<!DOCTYPE html>
<html lang="de">

<head>
  <title>evolver.at || Herbert</title>
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
  <meta name="robots" content="index,follow" />
  <meta property="og:site_name" content="evolver.at - Die Netzzeitschrift" />
  <meta property="fb:app_id" content="163435883786882" />
  <link rel="alternate" type="application/rss+xml" title="Evolver (RSS 2.0)" href="http://www.evolver.at/rss20.xml" />
  <link rel="shortcut icon" href="http://www.evolver.at/static/sys/favicon.png" />
  <link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="http://www.evolver.at/main.css" />
  <script type="text/javascript" src="http://www.evolver.at/static/prototype.js"></script>
  <script type="text/javascript" src="http://www.evolver.at/static/scriptaculous.js"></script>
  <meta name="keywords" lang="de" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Herbert" />
<meta property="og:url" content="http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/" />

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-34412047-1']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol) ? 'https://ssl' : 'http://www.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '163435883786882',
      channelUrl: 'http://www.evolver.at/fbChannel',
      status: true,
      cookie: true,
      xfbml: true
    });
  };
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/de_DE/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<div id="container">

  <div id="header">
    <a href="http://www.evolver.at/" id="logo"><img src="http://www.evolver.at/static/sys/logo.gif" alt="Evolver Logo" title="Evolver - Die Netzzeitschrift" /></a>
    <div id="motto">_Das perlt ...</div>
  </div>

  <div id="sidebar">

    <ul id="topics">
      <li class="sel"><a href="http://www.evolver.at/new">Aktuell</a></li>
      
      <li class="sub"><p style="line-height:10px;"> </p></li>
<li><a href="http://www.evolver.at/editorial/">Editorial</a></li>
<li><a href="http://www.evolver.at/stories/">Stories</a></li>
<li><a href="http://www.evolver.at/kolumnen/">Kolumnen</a></li>
<li><a href="http://www.evolver.at/live/">Akzente</a></li>
<li><a href="http://www.evolver.at/shortnews/">Termine</a></li>
<li class="sub"><p><u>Rezensionen:</u></li>
<li><a href="http://www.evolver.at/print/">Print</a></li>
<li><a href="http://www.evolver.at/musik/">Musik</a></li>
<li><a href="http://www.evolver.at/kino/">Kino</a></li>
<li><a href="http://www.evolver.at/dvd/">Video</a></li>
<li><a href="http://www.evolver.at/games/">Games</a></li>
<li class="sub"><p><u>Archiv:</u></li>
<li><a href="http://www.evolver.at/internetisdeadarchiv/">1998-2002</a></li>
<li><a href="http://www.evolver.at/ecorder/">Platten</a></li>
<li><a href="http://www.evolver.at/cartoons/">Cartoons</a></li>
<li><a href="http://www.evolver.at/reloaded/">In English</a></li>
<li class="sub"><p style="line-height: 8px;"><br></p></li>

      <li class="sub">Newsletter:</li>
      <li><a href="http://www.evolver.at/newsletter/subscribe">Hier abonnieren</a></li>
      <li class="spaced"><a href="http://www.evolver-books.at" target="_blank">EVOLVER BOOKS</a></li>
      <li><a href="http://www.evolver-film.at" target="_blank">EVOLVER FILMS</a></li>
    </ul>

    <form id="search" action="http://www.evolver.at/search" method="post"><input id="secretKey" value="NOSECRETFORBOTS" class="hidden" type="hidden" name="secretKey" />
      <div>
        <label for="query">Suche</label>
        <input id="query" name="query" value="" class="text" type="text" size="20" />
        <input id="searchbtn" name="submit" value="" class="submit" type="submit" />
      </div>
    </form>

    <div class="sidebarContent">
   <div class="banner">
     <a href="http://www.evolver.at/rss20.xml" target="_blank"><img src="http://www.evolver.at/static/sys/rssBig.png" alt="Evolver RSS Feed" title="Die neuesten 15 Stories als RSS 2.0 Feed" ></a>
   </div>
</div>


<div class="sidebarAd"><script type="text/javascript"><!--
  amazon_ad_tag = "evolver-21"; amazon_ad_width = "160"; amazon_ad_height = "600"; amazon_ad_logo = "hide"; amazon_ad_link_target = "new"; amazon_ad_border = "hide"; amazon_color_border = "FFFDE8"; amazon_color_background = "FFFDE8"; amazon_color_link = "A7040C"; amazon_color_price = "A7040C"; amazon_color_logo = "000000";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.de/s/ads.js"></script>
</div>

<div class="sidebarContent" style="padding-top:1.5em">
   
   
</div>





  </div>

  <div class="content">
    
    <div id="page_article">

 <div class="article">
   
   <h4><span class="category">Video_</span>Herbert</h4>
   <h2>Letzte Runde</h2>
   <p class="leadin">
     Ein ehemaliger Boxchampion erkrankt an der unheilbaren Nervenkrankheit ALS. Jungregisseur Thomas Stuber legt seinen "Herbert" als melancholisches Gossendrama an und kann sich dabei auf Peter Kurth verlassen, der sich die wuchtige Hauptfigur mit Haut und Haaren einverleibt.
     &nbsp;&nbsp;   <span class="date">21.09.2016</span>
   </p>
   <p class="first"><img class="floatleft" src="http://www.evolver.at/static/storyImages/30270/herbert2.jpg" alt="" width="260" height="109" />In den frühen 80ern errang der ostdeutsche Boxer Herbert Stamm (Peter Kurth) respektable Erfolge auf Bezirksebene. Doch "Der Stolz von Leipzig" geriet auf die schiefe Bahn und letztlich ins Gefängnis. Mit mehr als fünfzig Jahren verdingt er sich als Geldeintreiber für den regionalen Unterweltboß Bodo (Udo Kroschwald). Der von Tattoos übersäte, wortkarge Herbert ist ein Berg von einem Mann - und eine Autorität gebietende Bedrohung für jeden von Bodos Schuldnern: Wenn der massige "Big Herbert" eine Kneipe nach säumiger Klientel abtastet, erstarrt seine unmittelbare Umwelt, während jäh klar wird, daß es für den Gesuchten kein Entrinnen gibt.</p>
<p>Nebenher bereitet der frühere Regionalmeister Boxtalent Eddy (Edin Hasanovic) auf dessen ersten großen Fight vor. Während der Koloß Freundin Marlene (Lina Wendel) souverän auf Distanz hält, genießt er den Respekt unter seinen Kumpels im Box-Gym und pflegt eine archaische Männerfreundschaft mit dem Tätowierer und Harley-Liebhaber Specht (Reiner Schöne). Längst schon haben die Freunde einen Motorradtrip durch die amerikanischen Südstaaten geplant. Doch der asphaltfarbene Traum wird für den lakonischen Hünen nicht mehr in Erfüllung gehen. Nach einem ärztlichen Untersuchungsmarathon wird die Existenz des seit Monaten von sporadisch auftretenden Muskelkrämpfen erschütterten Herbert schließlich in einer finalen Diagnose auf drei Buchstaben reduziert: ALS.</p>
<p>Nach und nach bricht das Leben des alten Faustkämpfers in sich zusammen: Bodo verzichtet auf die Dienste des neuerdings mit schwerer Zunge sprechenden Manns mit Krückstock; Nachwuchshoffnung Eddy kämpft unter neuer Führung; die Harley-Tour mit Freund Specht wird nicht stattfinden. Nur Marlene hält eisern zu ihrem Herbert, stützt den gebrechlichen Riesen nun mit aller Kraft. "Du mußt weg von der Straße", beschwört Bodo seinen einstmals schlagkräftigsten Mitarbeiter. Denn dort, wo sich Herbert bislang in einem dunklen Mikrokosmos aus Gewalt und urtümlichen Männerriten routiniert bewegte, ist kein Platz mehr für den nunmehr Hinfälligen.</p>
<p> </p>
<p><iframe src="http://www.youtube.com/embed/Smu1QbQtF94" frameborder="0" width="425" height="350"></iframe></p>
<p> </p>
<p class="first">Schwergewichtslegende "Big" George Foreman ist Herberts Held. Der einstigen Ali-Nemesis gelang in den späten 80ern eine erstaunliche Ring-Rückkehr im fortgeschrittenen Boxalter. Doch für Herbert wird es kein Comeback geben. Die Krankheit läutet seine letzte und härteste Runde ein. Angezählt, aber noch nicht vollends besiegt, wendet sich Herbert an seine entfremdete Tochter Sandra (Lena Lauzemis), lernt dabei eine ihm bislang unbekannte Enkelin kennen und findet im Versuch der späten Wiedergutmachung eine letzte Aufgabe.</p>
<p>Regisseur Thomas Stuber inszeniert Herberts Niedergang recht schonungslos und zumeist in extremer Nahaufnahme, wenngleich er sich phasenweise hart an der Grenze zur Larmoyanz bewegt. Die Montage von Herberts diversen Krankheitsstadien wirkt zuweilen holprig und in ihrer zeitlichen Abfolge nicht immer stringent. Doch insbesondere gelingt es Stuber, den Verlust der bislang alles dominierenden Körperlichkeit darzustellen, weil er ja auch auf seinen Hauptdarsteller Kurth und dessen enorme Wirkungskraft als eine in physischer Auflösung begriffene Kämpfernatur bauen kann. Und auch wenn Lina Wendel in der Rolle der goldherzigen Marlene oder Reiner Schöne als ruppiger Biker Specht wertvolle Akzente setzen, bleibt "Herbert" eine One-Man-Show, die sich ins Gedächtnis eingräbt.</p>
   <p class="author"><a href="http://www.evolver.at/account/dietmar.wohlfart/">Dietmar Wohlfart</a></p>
 </div>

  <div class="fb-like" data-href="http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/" data-send="false" data-width="450" data-show-faces="false" data-font="arial"></div>

 <p style="clear:both" />

 
 <div class="box">
  <div class="img"><img height="114" width="80" src="http://www.evolver.at/static/ratingImages/30271.jpg" /></div>
  <div class="text">
    <p>
      <strong>Herbert</strong>
	</p>
	<p>&Oslash;&Oslash;&Oslash; 1/2</p>
    
    <div class="userVoting">	<div class="averageVote">
	  <span class="label">Leserbewertung:</span> 
	  <span id="averageVote_30271"><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /></span> 
	  <span id="votingLink_30271">(<a href="#" onclick="javascript:Effect.BlindDown($('votingContainer_30271'),{duration:0.3});$('votingLink_30271').style.display='none';return false;">bewerten</a>)</span>
	</div>
	<div id="votingContainer_30271" style="display:none">
		<div class="votingForm" id="votingForm_30271" style="display:block">
			Ihre Bewertung: 
			<img id="votingOption_30271_1" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/ratings/30271/vote', '30271', 2)" /><img id="votingOption_30271_2" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/ratings/30271/vote', '30271', 4)" /><img id="votingOption_30271_3" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/ratings/30271/vote', '30271', 6)" /><img id="votingOption_30271_4" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/ratings/30271/vote', '30271', 8)" /><img id="votingOption_30271_5" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/ratings/30271/vote', '30271', 10)" />
		</div>
		<div class="votingMessage" id="waitWhileVoting_30271" style="display:none">
			Bewertung wird gespeichert ...
		</div>
		<div class="votingMessage" id="votingDone_30271" style="display:none">
			Ihre Bewertung wurde gespeichert. [<a href="#" onclick="javascript:Effect.BlindUp($('votingContainer_30271'),{duration:0.3});return false;">OK</a>]
		</div>
	</div>
</div>
	<br /><p>Wild Bunch Germany</p>
<p> </p>
<p>105 Min. dt. Fassung oder engl. OF</p>
<p>Regie: Thomas Stuber</p>
<p>Darsteller: Peter Kurth, Lina Wendel, Edin Hasanovic u. a.</p>

    
    <h5>Links:</h5><ul><li><a href="http://www.wildbunch-germany.de/movie/herbert" target="_blank">offizielle Film-Homepage</a></li>
<li><a href="http://www.amazon.de/exec/obidos/ASIN/B01CTT2BQ0/evolver-21" target="_blank">DVD kaufen bei amazon.de</a></li>
</ul>  
  </div>
</div>


  <script type="text/javascript">
	// <![CDATA[
	function doVote(url, ratingId, value) {
		$("votingForm_" + ratingId).style.display = "none";
		$("waitWhileVoting_" + ratingId).style.display = "block";
		new Ajax.Request(url + "?value=" + value.toString(), {
			"method": "get",
			onSuccess: function(transport) {
				$("waitWhileVoting_" + ratingId).style.display = "none";
				$("averageVote_" + ratingId).innerHTML = transport.responseText;
				$("votingDone_" + ratingId).style.display = "block";
			}
		});
	}

	function onVotingOptionMouseover(event) {
		var parts = Event.element(event).id.split("_");
		parts[2] = parseInt(parts[2]);
		for (var i=1; i<=5; i++) {
			if (i > parts[2]) {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingNotSelected.png";
			} else {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingSelected.png";
			}
		}
	}

    Event.observe(window, 'load', function() {
		var votingForms = document.getElementsByClassName('votingForm');
		for (var i in votingForms) {
		    if (votingForms[i].childElements) {
				var votingOptions = votingForms[i].childElements();
				for (var j in votingOptions) {
					if (votingOptions[j].nodeName && votingOptions[j].nodeName.toLowerCase() == "img")
					   Event.observe(votingOptions[j], "mouseover", onVotingOptionMouseover);
				}
		    }
		}
    });

	if (document.images) {
	  preloadVotingSelected = new Image(15,15); 
	  preloadVotingSelected.src = "http://www.evolver.at/static/sys/votingNotSelected.png"; 
	  preloadVotingNotSelected = new Image(15,15); 
	  preloadVotingNotSelected.src = "http://www.evolver.at/static/sys/votingSelected.png"; 
	}
	// ]]>
 </script>

 <div class="box comments">
   <a name="comments"></a>
   <h3>Kommentare_</h3>
   <a href="http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/comment">Kommentar verfassen</a>
   
   
 </div>

</div>


    <div id="footer">
      <ul>
        <li><a href="http://www.evolver.at/about">Über EVOLVER</a></li>
        <li><a href="http://www.evolver.at/team">Team</a></li>
        <li class="last"><a href="http://www.evolver.at/newsletter/subscribe">Newsletter</a></li>
      </ul>
    </div>

  </div>

  <div id="rightbar">
       <div class="article">
   <h4>
     <a href="http://www.evolver.at/dvd/">Video</a><br />
     Herbert
   </h4>
   <h2><a href="http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/">Letzte Runde</a></h2>
   <p class="leadin">
     Ein ehemaliger Boxchampion erkrankt an der unheilbaren Nervenkrankheit ALS. Jungregisseur Thomas Stuber legt seinen "Herbert" als melancholisches Gossendrama an und kann sich dabei auf Peter Kurth verlassen, der sich die wuchtige Hauptfigur mit Haut und Haaren einverleibt.
     <a href="http://www.evolver.at/dvd/Herbert_Thomas_Stuber_20160921/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/dvd/">Video</a><br />
     Der Babadook
   </h4>
   <h2><a href="http://www.evolver.at/dvd/australischer_Horror_Babadook_20151028/">Kampf der Quälgeister</a></h2>
   <p class="leadin">
     Eine Alptraumfigur aus einem Kinderbuch terrorisiert eine Alleinerzieherin und ihr traumatisiertes Problemkind. Der australische Grusler "Babadook" schockt mit klassischen Stilmitteln. Ob der nervenaufreibende Widerstreit gleich zweier Quälgeister allerdings so geplant war, darf bezweifelt werden.
     <a href="http://www.evolver.at/dvd/australischer_Horror_Babadook_20151028/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/dvd/">Video</a><br />
     Maggie
   </h4>
   <h2><a href="http://www.evolver.at/dvd/Arnold_Schwarzenegger_Maggie_20151019/">Letzte Entscheidung</a></h2>
   <p class="leadin">
     In dem ruhig erzählten Horrordrama "Maggie" legt Regisseur Henry Hobson das bislang verborgen gebliebene menschliche Endoskelett Arnold Schwarzeneggers frei. Als einfacher Farmer weicht dieser seiner nach einem Zombiebiß todgeweihten Tochter nicht mehr von der Seite.
     <a href="http://www.evolver.at/dvd/Arnold_Schwarzenegger_Maggie_20151019/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/dvd/">Video</a><br />
     The Imitation Game
   </h4>
   <h2><a href="http://www.evolver.at/dvd/Imitation_Game_DVD_20150714/">Mystery Man</a></h2>
   <p class="leadin">
     Während des Zweiten Weltkriegs tüfteln fünf britische Mathematiker an der Entschlüsselung des berüchtigten "Enigma"-Codes Hitler-Deutschlands. Der verschlossene Einzelkämpfer Alan Turing geht dabei eigene Wege. "The Imitation Game" bettet Turings persönliche Tragödie in ein spannendes Kriegsdrama ein.
     <a href="http://www.evolver.at/dvd/Imitation_Game_DVD_20150714/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/dvd/">Video</a><br />
     Wild Tales: Jeder dreht mal durch!
   </h4>
   <h2><a href="http://www.evolver.at/dvd/Wild_Tales_Damian_Szifron_20150624/">Die Rache ist mein</a></h2>
   <p class="leadin">
     In sechs unabhängig voneinander erzählten Geschichten leben Opferfiguren ihre Rachegelüste aus und räumen mit den Peinigern von einst auf. So beschert die argentinische Kurzgeschichtensammlung "Wild Tales" kurzweiliges Amüsement der schwarzhumorigen Sorte.
     <a href="http://www.evolver.at/dvd/Wild_Tales_Damian_Szifron_20150624/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/dvd/">Video</a><br />
     John Wick
   </h4>
   <h2><a href="http://www.evolver.at/dvd/John_Wick_Blu_ray_Keanu_Reeves__20150605/">A Man and his Dog</a></h2>
   <p class="leadin">
     Daß man mit des Menschen besten Freund keine Späße treibt, wissen kluge Köpfe nicht erst seit Jack Ketchum oder "Rover". Auch der ewige Bube Keanu Reeves versteht es in Chad Stahelskis durchgestyltem Hochgeschwindigkeits-Actioner gekonnt, Faustwatschen auszuteilen und Faustfeuerwaffen einzusetzen.
     <a href="http://www.evolver.at/dvd/John_Wick_Blu_ray_Keanu_Reeves__20150605/" class="more">&nbsp;</a>
   </p>
 </div>
  </div>

</div><!-- container -->

</body>
</html>
