<!DOCTYPE html>
<html lang="de">

<head>
  <title>evolver.at || Film-Tips Februar 2018</title>
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
  <meta name="robots" content="index,follow" />
  <meta property="og:site_name" content="evolver.at - Die Netzzeitschrift" />
  <meta property="fb:app_id" content="163435883786882" />
  <link rel="alternate" type="application/rss+xml" title="Evolver (RSS 2.0)" href="http://www.evolver.at/rss20.xml" />
  <link rel="shortcut icon" href="http://www.evolver.at/static/sys/favicon.png" />
  <link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="http://www.evolver.at/main.css" />
  <script type="text/javascript" src="http://www.evolver.at/static/prototype.js"></script>
  <script type="text/javascript" src="http://www.evolver.at/static/scriptaculous.js"></script>
  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
  <meta name="keywords" lang="de" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Film-Tips Februar 2018" />
<meta property="og:url" content="http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/" />

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-34412047-1']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol) ? 'https://ssl' : 'http://www.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '163435883786882',
      channelUrl: 'http://www.evolver.at/fbChannel',
      status: true,
      cookie: true,
      xfbml: true
    });
  };
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/de_DE/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<div id="container">

  <div id="header">
    <a href="http://www.evolver.at/" id="logo"><img src="http://www.evolver.at/static/sys/logo.gif" alt="Evolver Logo" title="Evolver - Die Netzzeitschrift" /></a>
    <div id="motto">_Weil´s wurscht ist</div>
  </div>

  <div id="sidebar">

    <ul id="topics">
      <li class="sel"><a href="http://www.evolver.at/new">Aktuell</a></li>
      
      <li class="sub"><p style="line-height:10px;"> </p></li>
<li><a href="http://www.evolver.at/editorial/">Editorial</a></li>
<li><a href="http://www.evolver.at/stories/">Stories</a></li>
<li><a href="http://www.evolver.at/kolumnen/">Kolumnen</a></li>
<li><a href="http://www.evolver.at/live/">Akzente</a></li>
<li><a href="http://www.evolver.at/shortnews/">Termine</a></li>
<li class="sub"><p><u>Rezensionen:</u></li>
<li><a href="http://www.evolver.at/print/">Print</a></li>
<li><a href="http://www.evolver.at/musik/">Musik</a></li>
<li><a href="http://www.evolver.at/kino/">Kino</a></li>
<li><a href="http://www.evolver.at/dvd/">Video</a></li>
<li><a href="http://www.evolver.at/games/">Games</a></li>
<li class="sub"><p><u>Archiv:</u></li>
<li><a href="http://www.evolver.at/internetisdeadarchiv/">1998-2002</a></li>
<li><a href="http://www.evolver.at/ecorder/">Platten</a></li>
<li><a href="http://www.evolver.at/cartoons/">Cartoons</a></li>
<li><a href="http://www.evolver.at/reloaded/">In English</a></li>
<li class="sub"><p style="line-height: 8px;"><br></p></li>

      <li class="sub">Newsletter:</li>
      <li><a href="http://www.evolver.at/newsletter/subscribe">Hier abonnieren</a></li>
      <li class="spaced"><a href="http://www.evolver-books.at" target="_blank">EVOLVER BOOKS</a></li>
      <li><a href="http://www.evolver-film.at" target="_blank">EVOLVER FILMS</a></li>
    </ul>

    <form method="post" action="http://www.evolver.at/search" id="search"><input id="secretKey" value="NOSECRETFORBOTS" class="hidden" type="hidden" name="secretKey" />
      <div>
        <label for="query">Suche</label>
        <input name="query" id="query" type="text" size="20" class="text" value="" />
        <input name="submit" id="searchbtn" type="submit" value="" class="submit" />
      </div>
    </form>

    <div class="sidebarContent">
   <div class="banner">
     <a href="http://www.evolver.at/rss20.xml" target="_blank"><img src="http://www.evolver.at/static/sys/rssBig.png" alt="Evolver RSS Feed" title="Die neuesten 15 Stories als RSS 2.0 Feed" ></a>
   </div>
</div>


<div class="sidebarAd"><script type="text/javascript"><!--
  amazon_ad_tag = "evolver-21"; amazon_ad_width = "160"; amazon_ad_height = "600"; amazon_ad_logo = "hide"; amazon_ad_link_target = "new"; amazon_ad_border = "hide"; amazon_color_border = "FFFDE8"; amazon_color_background = "FFFDE8"; amazon_color_link = "A7040C"; amazon_color_price = "A7040C"; amazon_color_logo = "000000";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.de/s/ads.js"></script>
</div>

<div class="sidebarContent" style="padding-top:1.5em">
   
   
</div>





  </div>

  <div class="content">
    
    <div id="page_article">

 <div class="article">
   
   <h4><span class="category">Kino_</span>Film-Tips Februar 2018</h4>
   <h2>Im Rampenlicht</h2>
   <p class="leadin">
     Daniel Day-Lewis macht als Schuster Pause und wagt sich wieder vor die Kamera. James Franco gibt einen mehr als belanglosen Filmemacher. Jeremy Renner ermittelt im Indianerreservat - und auch sonst spielt das Februar-Kino interessante Stückerln. Prüfen Sie es selbst nach. Oder glauben Sie uns einfach.
     &nbsp;&nbsp;   <span class="date">16.02.2018</span>
   </p>
   
   <p class="author"><a href="http://www.evolver.at/account/evolver.redaktion/">EVOLVER-Redaktion</a></p>
 </div>

  <div class="fb-like" data-href="http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/" data-send="false" data-width="450" data-show-faces="false" data-font="arial"></div>

 <p style="clear:both" />

 
 <div class="box">
  <div class="img"><img width="80" src="http://www.evolver.at/static/ratingImages/25566.jpg" height="113" /></div>
  <div class="text">
    <p>
      <strong>Der seidene Faden</strong>
	</p>
	
    <p>Filmstart: 1. Februar</p>
    <div class="userVoting">	<div class="averageVote">
	  <span class="label">Leserbewertung:</span> 
	  <span id="averageVote_25566"><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingHalfSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /></span> 
	  <span id="votingLink_25566">(<a href="#" onclick="javascript:Effect.BlindDown($('votingContainer_25566'),{duration:0.3});$('votingLink_25566').style.display='none';return false;">bewerten</a>)</span>
	</div>
	<div id="votingContainer_25566" style="display:none">
		<div class="votingForm" id="votingForm_25566" style="display:block">
			Ihre Bewertung: 
			<img id="votingOption_25566_1" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/25566/vote', '25566', 2)" /><img id="votingOption_25566_2" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/25566/vote', '25566', 4)" /><img id="votingOption_25566_3" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/25566/vote', '25566', 6)" /><img id="votingOption_25566_4" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/25566/vote', '25566', 8)" /><img id="votingOption_25566_5" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/25566/vote', '25566', 10)" />
		</div>
		<div class="votingMessage" id="waitWhileVoting_25566" style="display:none">
			Bewertung wird gespeichert ...
		</div>
		<div class="votingMessage" id="votingDone_25566" style="display:none">
			Ihre Bewertung wurde gespeichert. [<a href="#" onclick="javascript:Effect.BlindUp($('votingContainer_25566'),{duration:0.3});return false;">OK</a>]
		</div>
	</div>
</div>
	<br /><p>Von Paul Thomas Anderson ist immer das Unerwartete zu erwarten. Der surrealen Thomas-Pynchon-Verfilmung "Inherent Vice" folgt jetzt ein geradezu klassisches Melodrama um einen Modedesigner im London der 1950er Jahre.</p>
<p>Der unnahbare Spitzenschneider lebt mit seiner energischen Schwester so lange in selbstgewählter <em>splendid isolation</em>, bis er sich just in eine junge Kellnerin verliebt. Was folgt, ist eine fein ziselierte Psychostudie über die zerbrechliche Beziehung zweier schwieriger Alphatiere, die bis zu physischen Attacken geht und letzten Endes offen bleibt. Das alles ist superschön gefilmt, in gemessenem Rhythmus montiert und bis in die Fingerspitzen hinein kontrolliert gespielt – u. a. vom schick ergrauten Daniel Day-Lewis in seiner angeblich letzten Kinorolle. In der ersten Hälfte schüttet Anderson die Bilderflut mit einer extrem üppigen Musiksauce zu, was dem Ganzen eine traumhafte Atmosphäre verleihen soll, letzten Endes aber doch etwas nervt. Dennoch ist dies ein hochinteressanter Streifen geworden, der noch lange nachklingt. Skurriles Detail am Rande: Unter all den Kritikerhymnen, die der Film eingefahren hat, findet sich der gnadenlose Verriß eines schwulen Rezensenten. Sein einziger Vorwurf: Der (fiktive!) Couturier hätte unbedingt schwul gezeichnet werden müssen, da die Modebranche eben von homosexuellen Männern dominiert werde. Wie einem die eigene Befindlichkeit doch den Blick verstellen kann ...  (HL)  </p>
<p> </p>
<p><iframe src="http://www.youtube.com/embed/n2kVurQO7dM" frameborder="0" width="425" height="350"></iframe></p>

    
      
  </div>
</div>
<div class="box">
  <div class="img"><img width="80" src="http://www.evolver.at/static/ratingImages/31741.jpg" height="113" /></div>
  <div class="text">
    <p>
      <strong>The Disaster Artist</strong>
	</p>
	
    <p>Filmstart: 2. Februar </p>
    <div class="userVoting">	<div class="averageVote">
	  <span class="label">Leserbewertung:</span> 
	  <span id="averageVote_31741"><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingHalfSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /></span> 
	  <span id="votingLink_31741">(<a href="#" onclick="javascript:Effect.BlindDown($('votingContainer_31741'),{duration:0.3});$('votingLink_31741').style.display='none';return false;">bewerten</a>)</span>
	</div>
	<div id="votingContainer_31741" style="display:none">
		<div class="votingForm" id="votingForm_31741" style="display:block">
			Ihre Bewertung: 
			<img id="votingOption_31741_1" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31741/vote', '31741', 2)" /><img id="votingOption_31741_2" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31741/vote', '31741', 4)" /><img id="votingOption_31741_3" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31741/vote', '31741', 6)" /><img id="votingOption_31741_4" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31741/vote', '31741', 8)" /><img id="votingOption_31741_5" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31741/vote', '31741', 10)" />
		</div>
		<div class="votingMessage" id="waitWhileVoting_31741" style="display:none">
			Bewertung wird gespeichert ...
		</div>
		<div class="votingMessage" id="votingDone_31741" style="display:none">
			Ihre Bewertung wurde gespeichert. [<a href="#" onclick="javascript:Effect.BlindUp($('votingContainer_31741'),{duration:0.3});return false;">OK</a>]
		</div>
	</div>
</div>
	<br /><p>Hipster lieben das Versagen - wenn man sie anschaut, dann weiß man auch, warum. Es sind aber nicht nur die Vertreter der idiotischsten Moderichtung seit dem spitzen Schnabelschuh, die dem "So-schlecht-daß-es-schon-wieder-gut-ist"-Irrglauben anhängen; auch Journaille, Staatskünstler und zeitgeistige Philosophen loben bei jeder Gelegenheit das Scheitern in den Himmel. Das tun sie teils, um ihre eigene arme Existenz zu rechtfertigen, und teils, um uns alle auf die nahe Zukunft vorzubereiten, die für die meisten von uns wohl ein einziges großes Scheitern sein wird ...</p>
<p>Und so war es unabwendbar, daß irgendwann auch die Geschichte des traurigen Unbegabten Tommy Wiseau und seines cineastischen Unfugs "The Room" verfilmt werden mußte, nachdem sie bereits unzählige Male in den Printmedien breitgetreten wurde. "The Room" gilt als einer der schlechtesten Filme aller Zeiten, aber aus ganz anderen Gründen als zum Beispiel die legendären Ed-Wood-Streifen.</p>
<p>Leute, die den Begriff "Fremdschämen" verwenden, werden das nur leider nie verstehen. Deshalb strömen sie in den USA auch in Nachtvorstellungen, um "The Room" als Kultfilm zu verehren, und sehen sich James Francos "The Disaster Artist" an, in dem der Regisseur auch gleich die Hauptrolle des Tommy Wiseau spielt. Dabei ist der interessanteste Aspekt des Films der, daß Franco - ausgerechnet ein Vertreter des liberalen PC-Hollywood - mittlerweile ebenfalls zum Verleumdungsopfer in der aktuellen und absolut debilen Feministenkampagne geworden ist und daher für sein neues Werk nicht auf einen Oscar hoffen darf. Der Arme. #NotMeToo!  (ph)</p>
<p> </p>
<p><iframe src="http://www.youtube.com/embed/cMKX2tE5Luk" frameborder="0" width="425" height="350"></iframe></p>

    
      
  </div>
</div>
<div class="box">
  <div class="img"><img width="80" src="http://www.evolver.at/static/ratingImages/31743.jpg" height="113" /></div>
  <div class="text">
    <p>
      <strong>Wind River</strong>
	</p>
	
    <p>Filmstart: 9. Februar</p>
    <div class="userVoting">	<div class="averageVote">
	  <span class="label">Leserbewertung:</span> 
	  <span id="averageVote_31743"><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /></span> 
	  <span id="votingLink_31743">(<a href="#" onclick="javascript:Effect.BlindDown($('votingContainer_31743'),{duration:0.3});$('votingLink_31743').style.display='none';return false;">bewerten</a>)</span>
	</div>
	<div id="votingContainer_31743" style="display:none">
		<div class="votingForm" id="votingForm_31743" style="display:block">
			Ihre Bewertung: 
			<img id="votingOption_31743_1" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31743/vote', '31743', 2)" /><img id="votingOption_31743_2" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31743/vote', '31743', 4)" /><img id="votingOption_31743_3" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31743/vote', '31743', 6)" /><img id="votingOption_31743_4" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31743/vote', '31743', 8)" /><img id="votingOption_31743_5" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31743/vote', '31743', 10)" />
		</div>
		<div class="votingMessage" id="waitWhileVoting_31743" style="display:none">
			Bewertung wird gespeichert ...
		</div>
		<div class="votingMessage" id="votingDone_31743" style="display:none">
			Ihre Bewertung wurde gespeichert. [<a href="#" onclick="javascript:Effect.BlindUp($('votingContainer_31743'),{duration:0.3});return false;">OK</a>]
		</div>
	</div>
</div>
	<br /><p>In Cannes ausgezeichnet und trotzdem gut - das ist nicht gerade eine Selbstverständlichkeit. Daß "Wind River" so hohe Chancen auf Festivalpreise und ähnliche Auszeichnungen hat, ist zum einen zwar der Thematik des Films (Unterprivilegierte funktionieren als Thema immer gut), zum anderen aber auch der nicht zu leugnenden Qualität der Inszenierung durch Taylor Sheridan zu verdanken. Der in einem Indianerreservat spielende Neowestern-Krimi ist die erste Regiearbeit des ehemaligen Kleindarstellers und späteren "Sons of Anarchy"-Gesetzeshüters, der zuvor schon mit zwei Drehbüchern ("Hell or High Water", "Sicario") äußerst positiv auffiel.</p>
<p>Jeremy Renner macht Superhelden-Pause und spielt in "Wind River" Cory Lambert, einen beamteten Wildtierjäger, der in einem Indianerreservat die bloßfüßige Leiche eines 18jährigen Mädchens im Schnee entdeckt. Da seine eigene Tochter vor einigen Jahren unter ähnlichen Umständen ums Leben gekommen ist, beschließt Lambert, den Mörder auf jeden Fall zu finden. Er unterstützt dabei die FBI-Agentin Jane Banner (Elizabeth Olsen), die aus Las Vegas kommt und der weißen Wildnis Wyomings ziemlich hilflos gegenübersteht.</p>
<p>Inspiriert wurde "Wind River" von den tatsächlichen Fällen sexueller Gewalt gegen Frauen in den armseligen, von Elend und Alkoholismus zerrütteten Reservaten, die bis heute sichtbare Spuren eines gigantischen Völkermords durch die ach-so-edelmütigen Amerikaner sind. Regisseur und Schauspieler werden dankenswerterweise nicht müde, dieses Faktum bei jeder Gelegenheit zu betonen. Aber auch ohne moralische Entrüstung funktioniert der Film erstklassig und unterscheidet sich wohltuend von "ironischen" Ausflügen ins US-Hinterland, wie sie zuletzt das langweilige Machwerk "Three Billboards ..." bot. Da verzeiht man sogar die Filmmusik von Nick Cave und seinem haarigen Kollegen Warren Ellis gern.  (ph)</p>
<p> </p>
<p><iframe src="http://www.youtube.com/embed/zN9PDOoLAfg" frameborder="0" width="425" height="350"></iframe></p>

    
      
  </div>
</div>
<div class="box">
  <div class="img"><img width="80" src="http://www.evolver.at/static/ratingImages/31744.jpg" height="113" /></div>
  <div class="text">
    <p>
      <strong>Score - Eine Geschichte der Filmmusik</strong>
	</p>
	
    <p>Filmstart: 23. Februar</p>
    <div class="userVoting">	<div class="averageVote">
	  <span class="label">Leserbewertung:</span> 
	  <span id="averageVote_31744"><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /></span> 
	  <span id="votingLink_31744">(<a href="#" onclick="javascript:Effect.BlindDown($('votingContainer_31744'),{duration:0.3});$('votingLink_31744').style.display='none';return false;">bewerten</a>)</span>
	</div>
	<div id="votingContainer_31744" style="display:none">
		<div class="votingForm" id="votingForm_31744" style="display:block">
			Ihre Bewertung: 
			<img id="votingOption_31744_1" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31744/vote', '31744', 2)" /><img id="votingOption_31744_2" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31744/vote', '31744', 4)" /><img id="votingOption_31744_3" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31744/vote', '31744', 6)" /><img id="votingOption_31744_4" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31744/vote', '31744', 8)" /><img id="votingOption_31744_5" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/ratings/31744/vote', '31744', 10)" />
		</div>
		<div class="votingMessage" id="waitWhileVoting_31744" style="display:none">
			Bewertung wird gespeichert ...
		</div>
		<div class="votingMessage" id="votingDone_31744" style="display:none">
			Ihre Bewertung wurde gespeichert. [<a href="#" onclick="javascript:Effect.BlindUp($('votingContainer_31744'),{duration:0.3});return false;">OK</a>]
		</div>
	</div>
</div>
	<br /><p>Ist sie eine eigenständige Kunstform oder ist sie dort am besten, wo man sie gar nicht bewußt hört? Die Rede ist von Filmmusik, die sich auch hierzulande wachsender Beliebtheit - speziell unter Sammlern - erfreut. Die mittels Crowdfunding finanzierte US-Doku "Score" nennt sich im deutschen Untertitel zwar "Eine Geschichte der Filmmusik", doch diese wird, von der Stummfilmbegleitung über die Goldene Ära der Orchestermusik bis zu heutigen, oft elektronischen Scores, mehr gestreift als wirklich erzählt. Der Schwerpunkt liegt bei Interview-Schnipseln mit gegenwärtigen Komponisten, und die geraten zum Teil wirklich amüsant und erhellend. Man erfährt nicht nur, wie unterschiedlich die Herangehensweisen an filmische Musikbegleitung sein können, sondern bekommt auch Einblicke in die praktische Arbeit mit den Orchestern. Daß der Sound im Londoner Abbey-Road-Studio (!) softer klingt als an einem vergleichbaren Aufnahmeort in Los Angeles, läßt geradezu Rückschlüsse auf den jeweiligen Nationalcharakter zu. Und daß Hans Zimmer auch im Interview eine echte Rampensau sein kann, macht den Allgegenwärtigen menschlich. Einer seiner Kollegen - wer, hab´ ich im Moment vergessen - geht nach regulären Vorführungen "seiner" Filme sogar aufs Multiplex-Häusel, um zu kontrollieren, ob die Leitmotive dort nachgepfiffen werden ... In Summe eine etwas wirr montierte und nicht ganz lückenlose (Morricone kommt nur am Rande vor!), aber durchaus amüsante Bestandsaufnahme für Fans der Gattung.  (HL)  </p>
<p> </p>
<p><iframe src="http://www.youtube.com/embed/pLrhtaC90Hc" frameborder="0" width="425" height="350"></iframe></p>

    
      
  </div>
</div>


  <script type="text/javascript">
	// <![CDATA[
	function doVote(url, ratingId, value) {
		$("votingForm_" + ratingId).style.display = "none";
		$("waitWhileVoting_" + ratingId).style.display = "block";
		new Ajax.Request(url + "?value=" + value.toString(), {
			"method": "get",
			onSuccess: function(transport) {
				$("waitWhileVoting_" + ratingId).style.display = "none";
				$("averageVote_" + ratingId).innerHTML = transport.responseText;
				$("votingDone_" + ratingId).style.display = "block";
			}
		});
	}

	function onVotingOptionMouseover(event) {
		var parts = Event.element(event).id.split("_");
		parts[2] = parseInt(parts[2]);
		for (var i=1; i<=5; i++) {
			if (i > parts[2]) {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingNotSelected.png";
			} else {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingSelected.png";
			}
		}
	}

    Event.observe(window, 'load', function() {
		var votingForms = document.getElementsByClassName('votingForm');
		for (var i in votingForms) {
		    if (votingForms[i].childElements) {
				var votingOptions = votingForms[i].childElements();
				for (var j in votingOptions) {
					if (votingOptions[j].nodeName && votingOptions[j].nodeName.toLowerCase() == "img")
					   Event.observe(votingOptions[j], "mouseover", onVotingOptionMouseover);
				}
		    }
		}
    });

	if (document.images) {
	  preloadVotingSelected = new Image(15,15); 
	  preloadVotingSelected.src = "http://www.evolver.at/static/sys/votingNotSelected.png"; 
	  preloadVotingNotSelected = new Image(15,15); 
	  preloadVotingNotSelected.src = "http://www.evolver.at/static/sys/votingSelected.png"; 
	}
	// ]]>
 </script>

 <div class="box comments">
   <a name="comments"></a>
   <h3>Kommentare_</h3>
   <a href="http://www.evolver.at/kino/Score_Geschichte_der_Filmmusik_Schrader_20180206/comment">Kommentar verfassen</a>
   
   
 </div>

</div>


    <div id="footer">
      <ul>
        <li><a href="http://www.evolver.at/about">Über EVOLVER</a></li>
        <li><a href="http://www.evolver.at/team">Team</a></li>
        <li class="last"><a href="http://www.evolver.at/newsletter/subscribe">Newsletter</a></li>
      </ul>
    </div>

  </div>

  <div id="rightbar">
       <div class="article">
   <h4>
     <a href="http://www.evolver.at/live/">Akzente</a><br />
     Digitalisierung
   </h4>
   <h2><a href="http://www.evolver.at/live/Spion_im_Schlafzimmer_Digitalisierung/">Spion im Schlafzimmer</a></h2>
   <p class="leadin">
     Die zunehmende Digitalisierung schürt neue Ängste. So praktisch neue Geräte wie smarte Fernseher oder der berühmte Kühlschrank mit Lebensmittel-Bestellfunktion auch sein mögen - fast niemand ahnt, was mit den gesammelten Daten wirklich passiert.
     <a href="http://www.evolver.at/live/Spion_im_Schlafzimmer_Digitalisierung/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/kino/">Kino</a><br />
     Film-Tips Jahreswechsel 2017/2018
   </h4>
   <h2><a href="http://www.evolver.at/kino/PT_Barnum_Yorgos_Lanthimos_20171227/">Ruhe im Saal! </a></h2>
   <p class="leadin">
     Die Jedi-Ritter reiten wieder. Liam Neeson pfeift auf die Macht und verteilt stattdessen gekonnt Faustwatschen. Dazwischen huldigt man dem großen P. T. Barnum und wärmt Horror in Serie auf.
     <a href="http://www.evolver.at/kino/PT_Barnum_Yorgos_Lanthimos_20171227/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/live/">Akzente</a><br />
     Eurogrand
   </h4>
   <h2><a href="http://www.evolver.at/live/Pokern_wie_Profis_20170906/">Pech in der Liebe ...</a></h2>
   <p class="leadin">
     Natürlich ist dies ein Promotion-Artikel - irgendwie müssen wir ja schließlich auch unsere Kosten decken. Und Glücksspiel ist bekanntlich eines der wenigen Dinge im Internet, die Gewinn machen. Schön langsam scheint sich diese Weisheit aber auch im wirklichen Leben zu bewähren.   
     <a href="http://www.evolver.at/live/Pokern_wie_Profis_20170906/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/live/">Akzente</a><br />
     Casino-News
   </h4>
   <h2><a href="http://www.evolver.at/live/bestes_Online_Casino/">Glückssucher</a></h2>
   <p class="leadin">
     Wer es nicht nach Las Vegas oder in ein großes Fernseh-Pokerturnier schafft, kann auch im Internet versuchen, Fortuna auf seine Seite zu ziehen. Stellt sich nur die Frage: Wie findet man das beste Online-Casino?
     <a href="http://www.evolver.at/live/bestes_Online_Casino/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/live/">Akzente</a><br />
     Sommerferien
   </h4>
   <h2><a href="http://www.evolver.at/live/Sommerferien_20170717/">Eine Pause in Ehren ...</a></h2>
   <p class="leadin">
     ... kann niemand verwehren. Deshalb verabschieden wir uns ohne viele Worte in die Sommerpause. Aber wir kommen wieder. Versprochen!
     <a href="http://www.evolver.at/live/Sommerferien_20170717/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/live/">Akzente</a><br />
     The Game is on
   </h4>
   <h2><a href="http://www.evolver.at/live/Gamer_sind_erwachsen_geworden/">Endlos verspielt</a></h2>
   <p class="leadin">
     Videogames haben Zukunft. Und - wie man an neuesten Untersuchungen sieht - auch eine umsatzsteigernde Vergangenheit. Die Spieler von damals sind nämlich längst erwachsen geworden.<br />
     <a href="http://www.evolver.at/live/Gamer_sind_erwachsen_geworden/" class="more">&nbsp;</a>
   </p>
 </div>
  </div>

</div><!-- container -->

</body>
</html>
