<!DOCTYPE html>
<html lang="de">

<head>
  <title>evolver.at || Manfred Wieninger - St. Pöltner Straßennamen erzählen</title>
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
  <meta name="robots" content="index,follow" />
  <meta property="og:site_name" content="evolver.at - Die Netzzeitschrift" />
  <meta property="fb:app_id" content="163435883786882" />
  <link rel="alternate" type="application/rss+xml" title="Evolver (RSS 2.0)" href="http://www.evolver.at/rss20.xml" />
  <link rel="shortcut icon" href="http://www.evolver.at/static/sys/favicon.png" />
  <link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="http://www.evolver.at/main.css" />
  <script type="text/javascript" src="http://www.evolver.at/static/prototype.js"></script>
  <script type="text/javascript" src="http://www.evolver.at/static/scriptaculous.js"></script>
  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
  <meta name="keywords" lang="de" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manfred Wieninger - St. Pöltner Straßennamen erzählen" />
<meta property="og:url" content="http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/" />

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-34412047-1']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol) ? 'https://ssl' : 'http://www.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '163435883786882',
      channelUrl: 'http://www.evolver.at/fbChannel',
      status: true,
      cookie: true,
      xfbml: true
    });
  };
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/de_DE/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<div id="container">

  <div id="header">
    <a href="http://www.evolver.at/" id="logo"><img src="http://www.evolver.at/static/sys/logo.gif" alt="Evolver Logo" title="Evolver - Die Netzzeitschrift" /></a>
    <div id="motto">_Wir können nichts dafür</div>
  </div>

  <div id="sidebar">

    <ul id="topics">
      <li class="sel"><a href="http://www.evolver.at/new">Aktuell</a></li>
      
      <li class="sub"><p style="line-height:10px;"> </p></li>
<li><a href="http://www.evolver.at/editorial/">Editorial</a></li>
<li><a href="http://www.evolver.at/stories/">Stories</a></li>
<li><a href="http://www.evolver.at/kolumnen/">Kolumnen</a></li>
<li><a href="http://www.evolver.at/live/">Akzente</a></li>
<li><a href="http://www.evolver.at/shortnews/">Termine</a></li>
<li class="sub"><p><u>Rezensionen:</u></li>
<li><a href="http://www.evolver.at/print/">Print</a></li>
<li><a href="http://www.evolver.at/musik/">Musik</a></li>
<li><a href="http://www.evolver.at/kino/">Kino</a></li>
<li><a href="http://www.evolver.at/dvd/">Video</a></li>
<li><a href="http://www.evolver.at/games/">Games</a></li>
<li class="sub"><p><u>Archiv:</u></li>
<li><a href="http://www.evolver.at/internetisdeadarchiv/">1998-2002</a></li>
<li><a href="http://www.evolver.at/ecorder/">Platten</a></li>
<li><a href="http://www.evolver.at/cartoons/">Cartoons</a></li>
<li><a href="http://www.evolver.at/reloaded/">In English</a></li>
<li class="sub"><p style="line-height: 8px;"><br></p></li>

      <li class="sub">Newsletter:</li>
      <li><a href="http://www.evolver.at/newsletter/subscribe">Hier abonnieren</a></li>
      <li class="spaced"><a href="http://www.evolver-books.at" target="_blank">EVOLVER BOOKS</a></li>
      <li><a href="http://www.evolver-film.at" target="_blank">EVOLVER FILMS</a></li>
    </ul>

    <form method="post" action="http://www.evolver.at/search" id="search"><input id="secretKey" value="NOSECRETFORBOTS" class="hidden" type="hidden" name="secretKey" />
      <div>
        <label for="query">Suche</label>
        <input name="query" id="query" type="text" size="20" class="text" value="" />
        <input name="submit" id="searchbtn" type="submit" value="" class="submit" />
      </div>
    </form>

    <div class="sidebarContent">
   <div class="banner">
     <a href="http://www.evolver.at/rss20.xml" target="_blank"><img src="http://www.evolver.at/static/sys/rssBig.png" alt="Evolver RSS Feed" title="Die neuesten 15 Stories als RSS 2.0 Feed" ></a>
   </div>
</div>


<div class="sidebarAd"><script type="text/javascript"><!--
  amazon_ad_tag = "evolver-21"; amazon_ad_width = "160"; amazon_ad_height = "600"; amazon_ad_logo = "hide"; amazon_ad_link_target = "new"; amazon_ad_border = "hide"; amazon_color_border = "FFFDE8"; amazon_color_background = "FFFDE8"; amazon_color_link = "A7040C"; amazon_color_price = "A7040C"; amazon_color_logo = "000000";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.de/s/ads.js"></script>
</div>

<div class="sidebarContent" style="padding-top:1.5em">
   
   
</div>





  </div>

  <div class="content">
    
    <div id="page_article">

 <div class="article">
   
   <h4><span class="category">Print_</span>Manfred Wieninger - St. Pöltner Straßennamen erzählen</h4>
   <h2>Where the streets have a name</h2>
   <p class="leadin">
     1034 St. Pöltner Straßen-, Gassen- und Platznamen klopft der Schriftsteller und Theodor-Kramer-Preisträger Manfred Wieninger in seinem Nachschlagewerk "St. Pöltner Straßennamen erzählen" auf deren Bedeutung ab. Eine trockene Materie? Gar nicht! Wieninger nimmt uns vielmehr mit auf eine informative Reise durch Raum und Zeit, Geschichte, Politik und Gesellschaft.
     &nbsp;&nbsp;   <span class="date">14.05.2018</span>
   </p>
   <p class="first"><img class="floatleft" src="http://www.evolver.at/static/storyImages/31821/dsc08657-c.jpg" alt="" width="280" height="123" />Ich wohne nicht in St. Pölten und komme auch nicht von dort. Die Herkunft und Bedeutung St. Pöltner Straßennamen, dachte ich mir, sind für mich wohl bloß mäßig interessant. Aber als guter Niederösterreicher habe ich die Landeshauptstadt schon ein paarmal besucht - und ich könnte mir ja einmal ansehen, was es über die Orte, an denen ich bei meinen Besuchen gewesen bin, so alles zu sagen gibt:</p>
<p> </p>
<p class="first"><strong>Landestheater Niederösterreich, Rathausplatz 11</strong></p>
<p class="first">Gymnasium, Oberstufe, Klassenfahrt ins Landestheater nach St. Pölten. Ich bin mir nicht ganz sicher, ob wir Büchners "Woyzeck" oder Goethes "Faust" gesehen haben. Beide Werke waren in der Klasse sehr beliebt. Aber nicht, weil uns die Texte intellektuell so begeistert hätten, sondern weil wir wochenlang aus den Stücken zitierten und damit allerlei Situationen in der Klasse kommentierten: "Aber an die Wand gepißt! Ich hab´s gesehen", "Knurre nicht, Pudel!", "Mich dünkt, die Alte spricht im Fieber". Die besonders Wagemutigen haben während der Aufführung bei Nennung unserer Lieblingsphrasen laut gelacht.</p>
<p>Und der Rathausplatz? Ich glaube, es war bereits finster, als wir ankamen. Sonst wäre uns vielleicht aufgefallen, dass der große Platz, benannt nach dem darauf stehenden Rathaus, zum Teil mit schönen barocken Bauwerken bebaut ist. Typisch für Österreich hieß der Platz einst auch Adolf-Hitler-Platz, unter den Sowjets dann Marschallplatz.   </p>
<p> </p>
<p class="first"><strong>Stellungskommission Niederösterreich, Heßstraße 17</strong></p>
<p class="first">Beim Hörtest in einer isolierten Kabine mußten wir Knöpfe drücken, sobald aus dem Kopfhörer Geräusche zu hören waren. Mein Kopfhörer hat nur gelegentlich gekracht, ich habe dem keine Bedeutung zugemessen. Nach einer Weile schrie einer in die Kabine rein: "Hearn Se des ned?" "Da krachts nur so komisch." Das waren die zu erhörenden Geräusche. Am nächsten Morgen mußte ich den Test wiederholen. Am Ende des ersten Tages gab es Bratwürstel und Pommes und anschließend Ausgang, aber nicht allzu lange. Wir gingen in eine Disco, die uns ein Wachsoldat empfohlen hat, und waren beeindruckt, daß dort mitten unter der Woche die Tanzfläche brodelte. Als Landeier kannten wir das nicht. Punkt 20 Uhr gingen die Musik aus und die Lichter an - und der Laden leerte sich rasch.</p>
<p>Die Heßstraße, das paßt zum Bundesheer, ist nach Heinrich Freiherr von Heß (1788-1870) benannt, einem hohen österreichischen Militär, Ehrenbürger von St. Pölten und zeitweise in der Stadt stationiert. War mir aber damals total egal.</p>
<p> </p>
<p class="first"><strong>Hauptfriedhof St. Pölten, Goldegger Straße 52 </strong></p>
<p class="first">1945, knapp vor Ende des Krieges, verübten mehrere einheimische Nationalsozialisten im Semmeringgebiet Kriegsverbrechen. Einige von ihnen wurden nach Kriegsende vor Gericht gestellt. So auch W. Er war unter anderem des Verbrechens des vollbrachten gemeinen Mordes in sechs Fällen, der Verletzung der Menschenwürde und der Verletzung der Gesetze der Menschlichkeit schuldig. Verurteilt zum Tod durch den Strang, wurde er am 15. Mai 1948 hingerichtet. Jahrelang habe ich mich an der Uni mit diesem Prozeß beschäftigt. W. liegt am St. Pöltner Hauptfriedhof begraben, den ich an einem kalten Spätoktobertag besuchte. Ich habe die Lage des Kriegsverbrechergrabs recherchiert, es schlußendlich aber nicht aufgesucht.</p>
<p>Die Goldegger Straße? Führt in Richtung des rund 25 Einwohner zählenden Ortes Goldegg.</p>
<p> </p>
<p class="first"><strong>Niederösterreichisches Pressehaus, Gutenbergstraße 12</strong></p>
<p class="first">März 2010. Mit dem Zug zum St. Pöltner Hauptbahnhof, mit der Schmalspurbahn eine Station weiter zum Alpenbahnhof und dann noch rund 1,5 Kilometer zu Fuß raus in die Peripherie. Dort befindet sich in bereits sehr ländlicher Umgebung das Niederösterreichische Pressehaus, das eine Druckerei und Verlage beherbergte (und auch heute noch beherbergt). Mein Ziel war der Residenz-Verlag, ich habe dort um einen Praktikumsplatz vorgesprochen.</p>
<p>Daß die Straße, die zu diesem Haus der Bücher und Zeitungen führt, Gutenbergstraße heißt, ergibt Sinn - hat doch Gutenberg um 1450 den Buchdruck mit beweglichen Lettern erfunden (und nebenbei Edelsteine geschliffen und Spiegel hergestellt).</p>
<p> </p>
<p class="first"><strong><img class="floatright" src="http://www.evolver.at/static/storyImages/31821/dsc07907-c.jpg" alt="" width="280" height="210" />Die ehemalige Straßenbahnendstation, Brunngasse </strong></p>
<p class="first">1911 eröffnete in St. Pölten eine Straßenbahnlinie, die von der Brunngasse aus acht Kilometer bis nach Harland verkehrte und deren finanzielles Standbein nicht der Personen-, sondern der Güterverkehr war. Wie das weltweit üblich war, verdrängte der nach dem Zweiten Weltkrieg stets steigende Individualverkehr die Straßenbahn - auch in St. Pölten. Die Strecke wurde 1951 verkürzt und erreichte dadurch nicht mehr das Stadtzentrum. Die Fahrgastzahlen gingen zurück, der Gütertransport auch. 1976 endete der Betrieb der Straßenbahn, weil der Betreiber die Stromrechnung nicht bezahlen konnte. In den letzten paar Jahren tauchten immer wieder Pläne auf, in St. Pölten wieder eine Straßenbahn einzurichten.</p>
<p>Verschwunden ist auch der Namenspatron der Brunngasse: Der namensgebende Stadtbrunnen wurde bereits 1893 abgetragen.</p>
<p> </p>
<p class="first"><strong>Buchhandlung Böck, Unterwagramerstr. 47</strong></p>
<p class="first">Die Buchhandlung Böck befindet sich außerhalb des Stadtzentrums, in einem locker verbauten Vorstadtviertel. Innenstadtbummler verirren sich hier nicht her. So eine Lage ist ziemlich untypisch, Handel findet ja sonst bevorzugt in Innenstädten, Einkaufsstraßen oder Einkaufszentren statt. Dennoch ist die Buchhandlung Böck an dieser exponierten Lage eine, die den Namen Buchhandlung auch verdient.</p>
<p>Die Unterwagramerstraße? Unspektakulär. Sie führt im Stadtteil Wagram von Oberwagram nach Unterwagram.</p>
<p> </p>
<p class="first"><img class="floatleft" src="http://www.evolver.at/static/storyImages/31821/dsc08652-c.jpg" alt="" width="280" height="210" />Beim Blättern stellt man rasch fest, daß die meisten Straßennamen menschlicher Herkunft sind: Pädagogen, Schriftsteller, Politiker, Maler, Bildhauer, Komponisten, Schauspieler, Historiker, Ärzte, Kleriker, Adelige, Sportler, Opfer des Nationalsozialismus, Wirtschaftstreibende, von bloß lokal bekannt bis weltbekannt (Thomas Bernhard, Bertolt Brecht, Charles Darwin, Albrecht Dürer ...) stehen Pate für die Benennung von Straßen und Plätzen. Auch Orte der näheren und ferneren (Bozener Straße, Burgenlandstraße) Umgebung, Ortsteile, Pflanzen, Bäume, Tiere, Eisenbahnstrecken usw. dienen als Namensgeber. <a href="http://www.evolver.at/account/manfred.wieninger/" target="_blank">Manfred Wieninger</a> versieht alle menschlichen Namenspatrone mit einer gestrafften, kurzweiligen Biographie; sämtliche pflanzlichen Namensgeber mit einer biologischen Erklärung; namensspendende Eisenbahnstrecken mit deren Baugeschichte usw. Und er beweist dabei mitunter auch Witz. So schreibt er über die Kleegasse: "Nach der angeblich glücksbringenden Feldfrucht, die außerdem noch den Vorteil hat, reich und schön zu blühen, aber eigentlich nichts anderes als Viehfutter ist".</p>
<p>Ich war wohl nicht in den interessantesten Straßen und Gassen der Stadt unterwegs, denn das Buch gibt weit mehr her, als die daraus entnommenen Anmerkungen zu den von mir besuchten Orten vermuten lassen. Wer in diesem Nachschlagewerk liest, tut einen Blick in die Seele St. Pöltens.</p>
   <p class="author"><a href="http://www.evolver.at/account/martin.zellhofer/">Martin Zellhofer</a></p>
 </div>

  <div class="fb-like" data-href="http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/" data-send="false" data-width="450" data-show-faces="false" data-font="arial"></div>

 <p style="clear:both" />

 
 <div class="box">
  <div class="img"><img width="80" src="http://www.evolver.at/static/ratingImages/31822.jpg" height="120" /></div>
  <div class="text">
    <p>
      <strong>Manfred Wieninger - St. Pöltner Straßennamen erzählen</strong>
	</p>
	<p>&Oslash;&Oslash;&Oslash;&Oslash;</p>
    
    <div class="userVoting">	<div class="averageVote">
	  <span class="label">Leserbewertung:</span> 
	  <span id="averageVote_31822"><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /></span> 
	  <span id="votingLink_31822">(<a href="#" onclick="javascript:Effect.BlindDown($('votingContainer_31822'),{duration:0.3});$('votingLink_31822').style.display='none';return false;">bewerten</a>)</span>
	</div>
	<div id="votingContainer_31822" style="display:none">
		<div class="votingForm" id="votingForm_31822" style="display:block">
			Ihre Bewertung: 
			<img id="votingOption_31822_1" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/ratings/31822/vote', '31822', 2)" /><img id="votingOption_31822_2" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/ratings/31822/vote', '31822', 4)" /><img id="votingOption_31822_3" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/ratings/31822/vote', '31822', 6)" /><img id="votingOption_31822_4" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/ratings/31822/vote', '31822', 8)" /><img id="votingOption_31822_5" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/ratings/31822/vote', '31822', 10)" />
		</div>
		<div class="votingMessage" id="waitWhileVoting_31822" style="display:none">
			Bewertung wird gespeichert ...
		</div>
		<div class="votingMessage" id="votingDone_31822" style="display:none">
			Ihre Bewertung wurde gespeichert. [<a href="#" onclick="javascript:Effect.BlindUp($('votingContainer_31822'),{duration:0.3});return false;">OK</a>]
		</div>
	</div>
</div>
	<br /><p>Studien-Verlag (Ö 2017)</p>

    
    <h5>Links:</h5><ul><li><a href="https://www.amazon.de/St-P%C3%B6ltner-Stra%C3%9Fennamen-erz%C3%A4hlen-Aktualisierte/dp/3706555018/ref=sr_1_2?s=books&ie=UTF8&qid=1525601669&sr=1-2&keywords=manfred++wieninger" target="_blank">Buch bestellen bei amazon.de</a></li>
</ul>  
  </div>
</div>


  <script type="text/javascript">
	// <![CDATA[
	function doVote(url, ratingId, value) {
		$("votingForm_" + ratingId).style.display = "none";
		$("waitWhileVoting_" + ratingId).style.display = "block";
		new Ajax.Request(url + "?value=" + value.toString(), {
			"method": "get",
			onSuccess: function(transport) {
				$("waitWhileVoting_" + ratingId).style.display = "none";
				$("averageVote_" + ratingId).innerHTML = transport.responseText;
				$("votingDone_" + ratingId).style.display = "block";
			}
		});
	}

	function onVotingOptionMouseover(event) {
		var parts = Event.element(event).id.split("_");
		parts[2] = parseInt(parts[2]);
		for (var i=1; i<=5; i++) {
			if (i > parts[2]) {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingNotSelected.png";
			} else {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingSelected.png";
			}
		}
	}

    Event.observe(window, 'load', function() {
		var votingForms = document.getElementsByClassName('votingForm');
		for (var i in votingForms) {
		    if (votingForms[i].childElements) {
				var votingOptions = votingForms[i].childElements();
				for (var j in votingOptions) {
					if (votingOptions[j].nodeName && votingOptions[j].nodeName.toLowerCase() == "img")
					   Event.observe(votingOptions[j], "mouseover", onVotingOptionMouseover);
				}
		    }
		}
    });

	if (document.images) {
	  preloadVotingSelected = new Image(15,15); 
	  preloadVotingSelected.src = "http://www.evolver.at/static/sys/votingNotSelected.png"; 
	  preloadVotingNotSelected = new Image(15,15); 
	  preloadVotingNotSelected.src = "http://www.evolver.at/static/sys/votingSelected.png"; 
	}
	// ]]>
 </script>

 <div class="box comments">
   <a name="comments"></a>
   <h3>Kommentare_</h3>
   <a href="http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/comment">Kommentar verfassen</a>
   
   
 </div>

</div>


    <div id="footer">
      <ul>
        <li><a href="http://www.evolver.at/about">Über EVOLVER</a></li>
        <li><a href="http://www.evolver.at/team">Team</a></li>
        <li class="last"><a href="http://www.evolver.at/newsletter/subscribe">Newsletter</a></li>
      </ul>
    </div>

  </div>

  <div id="rightbar">
       <div class="article">
   <h4>
     <a href="http://www.evolver.at/print/">Print</a><br />
     Manfred Wieninger - St. Pöltner Straßennamen erzählen
   </h4>
   <h2><a href="http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/">Where the streets have a name</a></h2>
   <p class="leadin">
     1034 St. Pöltner Straßen-, Gassen- und Platznamen klopft der Schriftsteller und Theodor-Kramer-Preisträger Manfred Wieninger in seinem Nachschlagewerk "St. Pöltner Straßennamen erzählen" auf deren Bedeutung ab. Eine trockene Materie? Gar nicht! Wieninger nimmt uns vielmehr mit auf eine informative Reise durch Raum und Zeit, Geschichte, Politik und Gesellschaft.
     <a href="http://www.evolver.at/print/Manfred_Wieninger_St_Poeltner_Strassennamen_20180514/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/stories/">Stories</a><br />
     Väterkarenz im Selbstversuch
   </h4>
   <h2><a href="http://www.evolver.at/stories/Vaeterkarenz_Papamonat_20170911/">"Die Mama bin ich, verdammt!"</a></h2>
   <p class="leadin">
     Sag mir, wo die Väter sind ... denn während meiner Karenz sehe ich kaum welche. 19 Prozent der 2016 in Karenz weilenden Elternteile waren Väter. Viel ist das nicht. Dabei versäumen sie was!
     <a href="http://www.evolver.at/stories/Vaeterkarenz_Papamonat_20170911/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/stories/">Stories</a><br />
     Wien - Salzburg, zu Fuß, über die Berge
   </h4>
   <h2><a href="http://www.evolver.at/stories/Wien_Salzburg_Wanderweg_20170609/">Der Weg ist (nie) das Ziel</a></h2>
   <p class="leadin">
     Martin Zellhofer will von Wien nach Salzburg: 50 Minuten mit dem Flugzeug, zwei Stunden 22 mit dem Zug, rund drei Stunden mit dem Auto, drei Wochen zu Fuß. Er wählt letzteres.
     <a href="http://www.evolver.at/stories/Wien_Salzburg_Wanderweg_20170609/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/print/">Print</a><br />
     Erich Hackl, Evelyne Polt-Heinzl (Hrsg.) - Im Kältefieber
   </h4>
   <h2><a href="http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/">Rocking Plebs</a></h2>
   <p class="leadin">
     "Hoch das kämpfende Arbeitervolk dieser Welt. Hoch die Internationale!" Im Februar 1934 erhoben sich Teile der österreichischen Arbeiterschaft gegen die zunehmend autoritär-faschistoid agierende Regierung Österreichs. Schon 2014 erschien zum 80. Jahrestag dieses Aufstands eine Anthologie über diesen Konflikt. 
     <a href="http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/print/">Print</a><br />
     Erich Hackl - So weit uns Spaniens Hoffnung trug
   </h4>
   <h2><a href="http://www.evolver.at/print/Erich_Hackl_So_weit_uns_Spaniens_Hoffnung_trug_20160907/">"Jagt zum Teufel die Fremdenlegionäre! Jagt ins Meer den Banditengeneral!"</a></h2>
   <p class="leadin">
     Vor rund 80 Jahren, im Juli 1936, putschten in Spanien rechte Militärs gegen ein zuvor bei demokratischen Wahlen gewähltes, linkes "Volksfront"-Bündnis. Daraus entwickelte sich ein bis 1939 dauernder Bürgerkrieg. Erich Hackls Anthologie widmet sich dem Jubiläum. 
     <a href="http://www.evolver.at/print/Erich_Hackl_So_weit_uns_Spaniens_Hoffnung_trug_20160907/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/stories/">Stories</a><br />
     Verschwundenes Weinviertel
   </h4>
   <h2><a href="http://www.evolver.at/stories/Verschwundenes_Weinviertel_Oberhautzental_20160621/">"Da kumm i dann nimma"</a></h2>
   <p class="leadin">
     Regionale oder saisonale Küche wird heutzutage gern als etwas Besonderes gewertet. Dabei war dieses Angebot seinerzeit so normal wie der Mangel an makrobiotischer Kost beim Würstelstand. Martin Zellhofer im Gespräch mit Josef Planer über das Verschwinden des klassischen Dorfwirtshauses.
     <a href="http://www.evolver.at/stories/Verschwundenes_Weinviertel_Oberhautzental_20160621/" class="more">&nbsp;</a>
   </p>
 </div>
  </div>

</div><!-- container -->

</body>
</html>
