<!DOCTYPE html>
<html lang="de">

<head>
  <title>evolver.at || Edward Anres - Nelly und Pan</title>
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
  <meta name="robots" content="index,follow" />
  <meta property="og:site_name" content="evolver.at - Die Netzzeitschrift" />
  <meta property="fb:app_id" content="163435883786882" />
  <link rel="alternate" type="application/rss+xml" title="Evolver (RSS 2.0)" href="https://www.evolver.at/rss20.xml" />
  <link rel="shortcut icon" href="https://www.evolver.at/static/sys/favicon.png" />
  <link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="https://www.evolver.at/main.css" />
  <script type="text/javascript" src="https://www.evolver.at/static/prototype.js"></script>
  <script type="text/javascript" src="https://www.evolver.at/static/scriptaculous.js"></script>
  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
  <meta name="keywords" lang="de" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edward Anres - Nelly und Pan" />
<meta property="og:url" content="https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/" />

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-34412047-1']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol) ? 'https://ssl' : 'http://www.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '163435883786882',
      channelUrl: 'https://www.evolver.at/fbChannel',
      status: true,
      cookie: true,
      xfbml: true
    });
  };
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/de_DE/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<div id="container">

  <div id="header">
    <a href="https://www.evolver.at/" id="logo"><img src="https://www.evolver.at/static/sys/logo.gif" alt="Evolver Logo" title="Evolver - Die Netzzeitschrift" /></a>
    <div id="motto">_verursacht Impotenz</div>
  </div>

  <div id="sidebar">

    <ul id="topics">
      <li class="sel"><a href="https://www.evolver.at/new">Aktuell</a></li>
      
      <li class="sub"><p style="line-height:10px;"> </p></li>
<li><a href="https://www.evolver.at/editorial/">Editorial</a></li>
<li><a href="https://www.evolver.at/stories/">Stories</a></li>
<li><a href="https://www.evolver.at/kolumnen/">Kolumnen</a></li>
<li><a href="https://www.evolver.at/live/">Akzente</a></li>
<li><a href="https://www.evolver.at/shortnews/">Termine</a></li>
<li class="sub"><p><u>Rezensionen:</u></li>
<li><a href="https://www.evolver.at/print/">Print</a></li>
<li><a href="https://www.evolver.at/musik/">Musik</a></li>
<li><a href="https://www.evolver.at/kino/">Kino</a></li>
<li><a href="https://www.evolver.at/dvd/">Video</a></li>
<li><a href="https://www.evolver.at/games/">Games</a></li>
<li class="sub"><p><u>Archiv:</u></li>
<li><a href="https://www.evolver.at/internetisdeadarchiv/">1998-2002</a></li>
<li><a href="https://www.evolver.at/ecorder/">Platten</a></li>
<li><a href="https://www.evolver.at/cartoons/">Cartoons</a></li>
<li><a href="https://www.evolver.at/reloaded/">In English</a></li>
<li class="sub"><p style="line-height: 8px;"><br></p></li>

      <li class="sub">Newsletter:</li>
      <li><a href="https://www.evolver.at/newsletter/subscribe">Hier abonnieren</a></li>
      <li class="spaced"><a href="https://www.lunasteam.com/evolver-books-01.html" target="_blank">EVOLVER BOOKS</a></li>
      <li><a href="http://www.evolver-film.at" target="_blank">EVOLVER FILMS</a></li>
    </ul>

    <form method="post" action="https://www.evolver.at/search" id="search"><input id="secretKey" value="NOSECRETFORBOTS" class="hidden" type="hidden" name="secretKey" />
      <div>
        <label for="query">Suche</label>
        <input name="query" id="query" type="text" size="20" class="text" value="" />
        <input name="submit" id="searchbtn" type="submit" value="" class="submit" />
      </div>
    </form>

    <div class="sidebarContent">
   <div class="banner">
     <a href="https://www.evolver.at/rss20.xml" target="_blank"><img src="https://www.evolver.at/static/sys/rssBig.png" alt="Evolver RSS Feed" title="Die neuesten 15 Stories als RSS 2.0 Feed" ></a>
   </div>
</div>


<div class="sidebarAd"><script type="text/javascript"><!--
  amazon_ad_tag = "evolver-21"; amazon_ad_width = "160"; amazon_ad_height = "600"; amazon_ad_logo = "hide"; amazon_ad_link_target = "new"; amazon_ad_border = "hide"; amazon_color_border = "FFFDE8"; amazon_color_background = "FFFDE8"; amazon_color_link = "A7040C"; amazon_color_price = "A7040C"; amazon_color_logo = "000000";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.de/s/ads.js"></script>
</div>

<div class="sidebarContent" style="padding-top:1.5em">
   
   
</div>





  </div>

  <div class="content">
    
    <div id="page_article">

 <div class="article">
   
   <h4><span class="category">Print_</span>Edward Anres - Nelly und Pan</h4>
   <h2>Der Gott des Irrsinns</h2>
   <p class="leadin">
     Der Debütroman des Deutschen Edward Anres, Neuentdeckung des österreichischen bildmanufaktur-Verlags, ist eine literarische Apotheose in jeder Deutungsvariante: Der Roman erzählt die Geschichte zweier Verrückter, die sich in der Psychiatrie treffen und genau das Verkehrte tun - aber mit der sexuellen Kraft von Donnergöttern und einer Intensität, die beim Lesen schwindelig macht.
     &nbsp;&nbsp;   <span class="date">24.03.2020</span>
   </p>
   <p class="first">Die Epidemie der neuropsychiatrischen Erkrankungen - Burnout, Depression, Angststörungen, Zwangsneurosen, psychotische Schübe - hat allerlei fragwürdige literarische Ergüsse hervorgebracht, besonders im Ratgeber-Segment. Edward Anres beschreitet zum Glück nicht diesen Weg, auch wenn es fast unmöglich erscheint, so  etwas ohne Eigenerfahrung hinzukriegen. Sein Erstlingswerk, der Roman "Nelly und Pan", erzählt die Geschichte des Journalisten und Familienvaters Paul, der sich für eine unbezwingbare Leistungsmaschine hält, bis er vom Schicksal in die Psychiatrie gejagt wird - freiwillig, aber doch unweigerlich. Massives Burnout-Syndrom lautet die Diagnose; "grand depression", ausweglose Schwärze, chronische Insomnie, endlose Gedankenspiralen, Selbstmordphantasien sind die Symptome. Und ein tiefsitzender Haß auf die "Arschlöcher" da draußen, die in ihrer unwürdigen Dummheit mit schuld daran waren, daß es Paul nun so schlecht geht. Wochenlang zieht er sich in die sicheren Wände der Nervenheilanstalt zurück, überläßt Frau und Kinder sich selbst, kann sich der Außenwelt ganz einfach nicht mehr stellen. Und dann liefert sich auch Nelly ein. Das zarte, gebrochene Wesen hat sofort Pauls ganze Aufmerksamkeit. Umso mehr, als seine Ärztin eines gleich herausgefunden hat: daß Paul ein überaus triebhaftes Wesen, aber leider seit zu langer Zeit chronisch unterversorgt mit sexueller Zuwendung ist.</p>
<p>Die Annäherung der beiden "gleichgesinnten Gleichgestörten" nimmt nur sehr langsam ihren Lauf. Paul, der in der Ich-Form erzählt, schildert eindringlich seine moralischen Konflikte, während er langsam mit Hilfe von starken Medikamenten und nachhaltigeren Therapien wieder seelisch auf die Beine kommt. Seine Frau, die erst vor kurzem von schwerer Krankheit genesen ist, seine Buben, die er aufrichtig liebt und niemals verlassen würde, all das läßt ihn schwer zweifeln an seinem eindeutig stärker werdenden Interesse an dieser dürren, verstörten und doch attraktiven Gestalt, die tatsächlich so etwas wie eine beste Freundin sein könnte, würde Paul nicht so beherrscht vom Gedanken an Sex. Es ist dieser Gedanke, der ihn vorantreibt, am Leben erhält, Kraft gibt. In seinen Phantasien verwandelt er sich in den griechischen Gott Pan, einen vor Potenz strotzenden Bocksgott mit gewaltigen Hörnern. Natürlich werden Paul und Nelly bald ein Liebespaar - und geraten in einen Sog aus hemmungslosem Sex und verantwortungsvollen Täuschungsmanövern, die für die beiden Verrückten schwerlich gut ausgehen können.</p>
<p>Obiges mag nach "Spoilern" klingen, ist aber tatsächlich nur ein oberflächlicher Anriß der eigentlichen Stärke von Anres´ Roman. Das Buch zieht einen von der ersten Seite an in seinen Bann und läßt einen bis zum Schluß nach mehr lechzen. Ein unerhörtes Tempo legt Anres da vor und eine neidisch machende Authentizität, aber vor allem eine künstlerische Fertigkeit, die den Leser in eine Art Film versetzt, wo ihm von knisternd-pornographischer Erotik bis zum überirdisch-traumhaften Supernatural-Element alles geboten wird, wovon ein Regisseur auf der Suche nach einem guten Stoff nur träumen kann.</p>
<p>"Nelly und Pan" ist cinematischer Übermensch-Realismus, Größenwahnsinn aus einer seelisch kaputten Konsumwelt, aber gleichzeitig so realistisch, hautnah und spürbar, daß es einem beinahe selbst passieren könnte. Ein echtes Meisterwerk.</p>
   <p class="author"><a href="https://www.evolver.at/account/evo.klaus.huebner/">Klaus Hübner</a></p>
 </div>

  <div class="fb-like" data-href="https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/" data-send="false" data-width="450" data-show-faces="false" data-font="arial"></div>

 <p style="clear:both" />

 
 <div class="box">
  <div class="img"><img width="80" src="https://www.evolver.at/static/ratingImages/32272.png" height="122" /></div>
  <div class="text">
    <p>
      <strong>Edward Anres - Nelly und Pan</strong>
	</p>
	<p>&Oslash;&Oslash;&Oslash;&Oslash;&Oslash;</p>
    
    <div class="userVoting">	<div class="averageVote">
	  <span class="label">Leserbewertung:</span> 
	  <span id="averageVote_32272"><img src="https://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="https://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="https://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="https://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /><img src="https://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /></span> 
	  <span id="votingLink_32272">(<a href="#" onclick="javascript:Effect.BlindDown($('votingContainer_32272'),{duration:0.3});$('votingLink_32272').style.display='none';return false;">bewerten</a>)</span>
	</div>
	<div id="votingContainer_32272" style="display:none">
		<div class="votingForm" id="votingForm_32272" style="display:block">
			Ihre Bewertung: 
			<img id="votingOption_32272_1" src="https://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/ratings/32272/vote', '32272', 2)" /><img id="votingOption_32272_2" src="https://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/ratings/32272/vote', '32272', 4)" /><img id="votingOption_32272_3" src="https://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/ratings/32272/vote', '32272', 6)" /><img id="votingOption_32272_4" src="https://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/ratings/32272/vote', '32272', 8)" /><img id="votingOption_32272_5" src="https://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/ratings/32272/vote', '32272', 10)" />
		</div>
		<div class="votingMessage" id="waitWhileVoting_32272" style="display:none">
			Bewertung wird gespeichert ...
		</div>
		<div class="votingMessage" id="votingDone_32272" style="display:none">
			Ihre Bewertung wurde gespeichert. [<a href="#" onclick="javascript:Effect.BlindUp($('votingContainer_32272'),{duration:0.3});return false;">OK</a>]
		</div>
	</div>
</div>
	<br /><p>bildmanufaktur-Verlag</p>

    
    <h5>Links:</h5><ul><li><a href="http://www.bildmanufaktur.at/info/" target="_blank">zur Verlags-Website</a></li>
<li><a href="https://www.amazon.de/Nelly-Pan-Edward-Anres/dp/3950458530" target="_blank">Buch bei amazon.de kaufen</a></li>
</ul>  
  </div>
</div>


  <script type="text/javascript">
	// <![CDATA[
	function doVote(url, ratingId, value) {
		$("votingForm_" + ratingId).style.display = "none";
		$("waitWhileVoting_" + ratingId).style.display = "block";
		new Ajax.Request(url + "?value=" + value.toString(), {
			"method": "get",
			onSuccess: function(transport) {
				$("waitWhileVoting_" + ratingId).style.display = "none";
				$("averageVote_" + ratingId).innerHTML = transport.responseText;
				$("votingDone_" + ratingId).style.display = "block";
			}
		});
	}

	function onVotingOptionMouseover(event) {
		var parts = Event.element(event).id.split("_");
		parts[2] = parseInt(parts[2]);
		for (var i=1; i<=5; i++) {
			if (i > parts[2]) {
				$("votingOption_" + parts[1] + "_" + i).src = "https://www.evolver.at/static/sys/votingNotSelected.png";
			} else {
				$("votingOption_" + parts[1] + "_" + i).src = "https://www.evolver.at/static/sys/votingSelected.png";
			}
		}
	}

    Event.observe(window, 'load', function() {
		var votingForms = document.getElementsByClassName('votingForm');
		for (var i in votingForms) {
		    if (votingForms[i].childElements) {
				var votingOptions = votingForms[i].childElements();
				for (var j in votingOptions) {
					if (votingOptions[j].nodeName && votingOptions[j].nodeName.toLowerCase() == "img")
					   Event.observe(votingOptions[j], "mouseover", onVotingOptionMouseover);
				}
		    }
		}
    });

	if (document.images) {
	  preloadVotingSelected = new Image(15,15); 
	  preloadVotingSelected.src = "https://www.evolver.at/static/sys/votingNotSelected.png"; 
	  preloadVotingNotSelected = new Image(15,15); 
	  preloadVotingNotSelected.src = "https://www.evolver.at/static/sys/votingSelected.png"; 
	}
	// ]]>
 </script>

 <div class="box comments">
   <a name="comments"></a>
   <h3>Kommentare_</h3>
   <a href="https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/comment">Kommentar verfassen</a>
   
   
 </div>

</div>


    <div id="footer">
      <ul>
        <li><a href="https://www.evolver.at/about">Über EVOLVER</a></li>
        <li><a href="https://www.evolver.at/team">Team</a></li>
        <li class="last"><a href="https://www.evolver.at/newsletter/subscribe">Newsletter</a></li>
      </ul>
    </div>

  </div>

  <div id="rightbar">
       <div class="article">
   <h4>
     <a href="https://www.evolver.at/print/">Print</a><br />
     Edward Anres - Nelly und Pan
   </h4>
   <h2><a href="https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/">Der Gott des Irrsinns</a></h2>
   <p class="leadin">
     Der Debütroman des Deutschen Edward Anres, Neuentdeckung des österreichischen bildmanufaktur-Verlags, ist eine literarische Apotheose in jeder Deutungsvariante: Der Roman erzählt die Geschichte zweier Verrückter, die sich in der Psychiatrie treffen und genau das Verkehrte tun - aber mit der sexuellen Kraft von Donnergöttern und einer Intensität, die beim Lesen schwindelig macht.
     <a href="https://www.evolver.at/print/Edward_Anres_Nelly_und_Pan_20200324/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/print/">Print</a><br />
     Robert Hübner – kunst werk bild
   </h4>
   <h2><a href="https://www.evolver.at/print/Robert_Huebner_kunst_werk_bild_20181126/">Wovon man redet, wenn man "Kunst" sagt</a></h2>
   <p class="leadin">
     Der Maler und Digitalkünstler Robert Hübner, langjähriger Mitarbeiter der Linzer Kunsthochschule, legt mit seiner ersten Wissenschaftspublikation einen Meilenstein der kontemporären Kunsttheorie vor: eine lange überfällige akademische Neustrukturierung des Kunstbegriffs, quasi als Anpassung an die zeitgenössische Realität.
     <a href="https://www.evolver.at/print/Robert_Huebner_kunst_werk_bild_20181126/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/dvd/">Video</a><br />
     The Strain
   </h4>
   <h2><a href="https://www.evolver.at/dvd/The_Strain_TV_Series_Guillermo_Del_Toro_2182014/">Saugschwengel-Apokalypse</a></h2>
   <p class="leadin">
     Gegen "The Strain", die Vampir-TV-Serie unter der Schirmherrschaft von Guillermo del Toro, sieht "The Walking Dead" blaß aus. Das Team des Mexikaners schafft einen neuen Rekord beim Qualitätsniveau im Genrefernsehen, wie Klaus Hübner findet.
     <a href="https://www.evolver.at/dvd/The_Strain_TV_Series_Guillermo_Del_Toro_2182014/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/stories/">Stories</a><br />
     Reisebericht Zypern, Nachwort
   </h4>
   <h2><a href="https://www.evolver.at/stories/Reisebericht_Zypern_04_62014/">Are you talking to me?</a></h2>
   <p class="leadin">
     Klaus Hübners Reisebericht über seine Abenteuer auf Zypern hat uns einige unzufriedene Kommentare beschert. Jetzt nimmt er dazu Stellung.
     <a href="https://www.evolver.at/stories/Reisebericht_Zypern_04_62014/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/stories/">Stories</a><br />
     Reisebericht Zypern, Teil III
   </h4>
   <h2><a href="https://www.evolver.at/stories/Reisebericht_Zypern_03_62014/">Dünen, Wildesel und Polyesterschnitzel</a></h2>
   <p class="leadin">
     Weitab vom verblassenden Trubel des Massentourismus gibt es in Zypern ein Stück dessen zu entdecken, was vom Paradies übrig ist: einen Traumstrand, wo die Riesenschildkröten ihre Eier ablegen - zwischen Tonnen von Plastikmüll. Dritter und letzter Teil des Zypern-Reiseberichts.
     <a href="https://www.evolver.at/stories/Reisebericht_Zypern_03_62014/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/stories/">Stories</a><br />
     Reisebericht Zypern, Teil II
   </h4>
   <h2><a href="https://www.evolver.at/stories/Reisebericht_Zypern_02_62014/">Die Einheimischen und die Krise</a></h2>
   <p class="leadin">
     Im zweiten Teil des Zypern-Reiseberichts unterhält sich Klaus Hübner mit den Besitzern einer Taverne in Protaras und mit seinen AirBnB-Vermietern - allesamt direkte Leidtragende des Zusammenbruchs des hiesigen Kreditwesens. 
     <a href="https://www.evolver.at/stories/Reisebericht_Zypern_02_62014/" class="more">&nbsp;</a>
   </p>
 </div>
  </div>

</div><!-- container -->

</body>
</html>
