<!DOCTYPE html>
<html lang="de">

<head>
  <title>evolver.at || Erich Hackl, Evelyne Polt-Heinzl (Hrsg.) - Im Kältefieber</title>
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
  <meta name="robots" content="index,follow" />
  <meta property="og:site_name" content="evolver.at - Die Netzzeitschrift" />
  <meta property="fb:app_id" content="163435883786882" />
  <link rel="alternate" type="application/rss+xml" title="Evolver (RSS 2.0)" href="http://www.evolver.at/rss20.xml" />
  <link rel="shortcut icon" href="http://www.evolver.at/static/sys/favicon.png" />
  <link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="http://www.evolver.at/main.css" />
  <script type="text/javascript" src="http://www.evolver.at/static/prototype.js"></script>
  <script type="text/javascript" src="http://www.evolver.at/static/scriptaculous.js"></script>
  <meta name="keywords" lang="de" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Erich Hackl, Evelyne Polt-Heinzl (Hrsg.) - Im Kältefieber" />
<meta property="og:url" content="http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/" />

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-34412047-1']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol) ? 'https://ssl' : 'http://www.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '163435883786882',
      channelUrl: 'http://www.evolver.at/fbChannel',
      status: true,
      cookie: true,
      xfbml: true
    });
  };
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/de_DE/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<div id="container">

  <div id="header">
    <a href="http://www.evolver.at/" id="logo"><img src="http://www.evolver.at/static/sys/logo.gif" alt="Evolver Logo" title="Evolver - Die Netzzeitschrift" /></a>
    <div id="motto">_We do work hard, unlike the hippies</div>
  </div>

  <div id="sidebar">

    <ul id="topics">
      <li class="sel"><a href="http://www.evolver.at/new">Aktuell</a></li>
      
      <li class="sub"><p style="line-height:10px;"> </p></li>
<li><a href="http://www.evolver.at/editorial/">Editorial</a></li>
<li><a href="http://www.evolver.at/stories/">Stories</a></li>
<li><a href="http://www.evolver.at/kolumnen/">Kolumnen</a></li>
<li><a href="http://www.evolver.at/live/">Akzente</a></li>
<li><a href="http://www.evolver.at/shortnews/">Termine</a></li>
<li class="sub"><p><u>Rezensionen:</u></li>
<li><a href="http://www.evolver.at/print/">Print</a></li>
<li><a href="http://www.evolver.at/musik/">Musik</a></li>
<li><a href="http://www.evolver.at/kino/">Kino</a></li>
<li><a href="http://www.evolver.at/dvd/">Video</a></li>
<li><a href="http://www.evolver.at/games/">Games</a></li>
<li class="sub"><p><u>Archiv:</u></li>
<li><a href="http://www.evolver.at/internetisdeadarchiv/">1998-2002</a></li>
<li><a href="http://www.evolver.at/ecorder/">Platten</a></li>
<li><a href="http://www.evolver.at/cartoons/">Cartoons</a></li>
<li><a href="http://www.evolver.at/reloaded/">In English</a></li>
<li class="sub"><p style="line-height: 8px;"><br></p></li>

      <li class="sub">Newsletter:</li>
      <li><a href="http://www.evolver.at/newsletter/subscribe">Hier abonnieren</a></li>
      <li class="spaced"><a href="http://www.evolver-books.at" target="_blank">EVOLVER BOOKS</a></li>
      <li><a href="http://www.evolver-film.at" target="_blank">EVOLVER FILMS</a></li>
    </ul>

    <form method="post" action="http://www.evolver.at/search" id="search"><input id="secretKey" value="NOSECRETFORBOTS" class="hidden" type="hidden" name="secretKey" />
      <div>
        <label for="query">Suche</label>
        <input name="query" id="query" type="text" size="20" class="text" value="" />
        <input name="submit" id="searchbtn" type="submit" value="" class="submit" />
      </div>
    </form>

    <div class="sidebarContent">
   <div class="banner">
     <a href="http://www.evolver.at/rss20.xml" target="_blank"><img src="http://www.evolver.at/static/sys/rssBig.png" alt="Evolver RSS Feed" title="Die neuesten 15 Stories als RSS 2.0 Feed" ></a>
   </div>
</div>


<div class="sidebarAd"><script type="text/javascript"><!--
  amazon_ad_tag = "evolver-21"; amazon_ad_width = "160"; amazon_ad_height = "600"; amazon_ad_logo = "hide"; amazon_ad_link_target = "new"; amazon_ad_border = "hide"; amazon_color_border = "FFFDE8"; amazon_color_background = "FFFDE8"; amazon_color_link = "A7040C"; amazon_color_price = "A7040C"; amazon_color_logo = "000000";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.de/s/ads.js"></script>
</div>

<div class="sidebarContent" style="padding-top:1.5em">
   
   
</div>





  </div>

  <div class="content">
    
    <div id="page_article">

 <div class="article">
   
   <h4><span class="category">Print_</span>Erich Hackl, Evelyne Polt-Heinzl (Hrsg.) - Im Kältefieber</h4>
   <h2>Rocking Plebs</h2>
   <p class="leadin">
     "Hoch das kämpfende Arbeitervolk dieser Welt. Hoch die Internationale!" Im Februar 1934 erhoben sich Teile der österreichischen Arbeiterschaft gegen die zunehmend autoritär-faschistoid agierende Regierung Österreichs. Schon 2014 erschien zum 80. Jahrestag dieses Aufstands eine Anthologie über diesen Konflikt. 
     &nbsp;&nbsp;   <span class="date">08.02.2017</span>
   </p>
   <p class="first"><img class="floatleft" src="http://www.evolver.at/static/storyImages/31551/dsc04086.jpg" alt="" width="280" height="252" />Europa 1934 war ein schlechter Ort für demokratische Gedanken. In Ungarn schuf Diktator Miklós Horthy ab 1920 einen autoritären Staat. In Italien errichtete Mussolini seit 1922 eine faschistische Diktatur. Portugal driftete ab 1926 in eine autoritäre Diktatur. 1929 übernahm der jugoslawische König die Macht im Staat und installierte eine Königsdiktatur. In Deutschland regierten seit 1933 die Nationalsozialisten usw. usf.</p>
<p>In Österreich sah es unmittelbar nach dem Ersten Weltkrieg in Sachen Demokratie vorerst gar nicht so schlecht aus. Der Regierung gelang es in den Anfängen der Ersten Republik, eine Reihe demokratiepolitischer, sozialer und arbeitsrechtlicher Meilensteine - wie zum Beispiel das Frauenwahlrecht, die Abschaffung der Todesstrafe, den Achtstundentag in Fabriken oder Urlaubsregelungen - zu setzen.</p>
<p>Doch die Reaktionären und Konservativen auf der einen und die Linken auf der anderen Seite mißtrauten einander gewaltig. Beide Seiten unterhielten paramilitärische Verbände: die Sozialdemokraten den Republikanischen Schutzbund, die Rechte die Heimwehr(en). Als 1927 bei einer Gerichtsverhandlung Heimwehr-Mitglieder nach den Morden an zwei Schutzbündlern beziehungsweise in deren Umfeld (ein Todesopfer war erst acht Jahre alt) freigesprochen wurden, zündeten aufgebrachte Demonstranten den Justizpalast an. Im darauffolgenden Polizeieinsatz starben mehr als 80 Demonstranten und einige Unbeteiligte (sowie fünf Polizisten). 1930 bekannten sich die Heimwehren (die bei den Nationalratswahlen 1930 erstmals als eigener Block antraten) im sogenannten Korneuburger Programm offen gegen Parteien und Demokratie. 1931 putschte Walter Pfrimer, der Führer der steirischen Heimwehr, ernannte sich zum "Staatsführer von Österreich" und scheiterte am zweiten Tag seines Aufstands.</p>
<p>Im März 1933 gelang es Engelbert Dollfuß, die Demokratie in Österreich auszuschalten. ("Dieses Parlament, eine solche Volksvertretung [...] wird und darf nie wieder kommen.") Er regierte ab diesem Zeitpunkt als autoritäres Staatsoberhaupt. Die Parteiführung der Sozialdemokraten unternahm - nichts. Noch im März 1933 wurde der Republikanische Schutzbund verboten, im Mai 1933 die Kommunistische Partei. Als am 12. Februar 1934 Polizisten das Linzer Arbeiterheim "Hotel Schiff" (zugleich Parteisekretariat) nach Waffen durchsuchten, eröffneten die anwesenden Sozialdemokraten das Feuer. Der nur drei Tage dauernde Bürgerkrieg hatte begonnen.</p>
<p> </p>
<p class="first"><img class="floatright" src="http://www.evolver.at/static/storyImages/31551/img_9945.jpg" alt="" width="320" height="192" />Der Aufstand von Teilen der österreichischen sozialistischen (und kommunistischen) Arbeiter und Arbeiterinnen 1934 war der erste europäische Aufstand gegen den Faschismus. Die Regierung antwortete mit dem Einsatz von Artillerie auf schlecht bewaffnete Arbeiter in Gemeindebauten, neun Hinrichtungen Aufständischer und dem Verbot der Sozialdemokratischen Partei. Tausende Menschen flohen oder wurden inhaftiert.</p>
<p>Während über den <a href="http://www.evolver.at/print/Erich_Hackl_So_weit_uns_Spaniens_Hoffnung_trug_20160907/" target="_blank">Spanischen Bürgerkrieg</a> 1936 bis 1939 (ebenfalls ein Links-Rechts-Konflikt) eine Unmenge wissenschaftlicher Arbeiten und Literatur (unter anderem von prominenten Autoren wie Orwell und Hemingway) existiert, ist der österreichische Bürgerkrieg kaum präsent. Es gibt eine einzige lieferbare Gesamtdarstellung dazu, den wissenschaftlichen Sammelband "Österreich 1934 - das Spiel mit dem Feuer" (der angetreten ist, "um vermehrt Fachleute aus dem konservativen Lager zu Wort kommen zu lassen"), einige wenige regionale, historische Betrachtungen und ein paar lieferbare Bücher über die Gesamtepoche des Austrofaschismus.</p>
<p>Daß es sehr wohl eine Fülle an Material über den Aufstand gibt, beweist die Anthologie "Im Kältefieber. Februargeschichten 1934", die 2014 anläßlich des 80. Jahrestages des Aufstands erschienen ist. (Und es ist erfreulich, daß viele der dort versammelten Texte sozusagen in ihrer Vollversion als Romane lieferbar sind, was die mit diversen Schlagworten zum Februar 1934 gefütterten Buchsuchmaschinen nicht entdeckt haben.) Die Herausgeber Erich Hackl und Evelyne Polt-Heinl zeichnen den Konflikt anhand von 40 Episoden, erzählt von 36 Autorinnen und Autoren, nach. Bekanntere Namen in dieser Sammlung sind Jean Améry, Veza Canetti, Oskar Maria Graf, Anna Seghers, Jura Soyfer oder Erich Hackl selbst, der einer von zwei nachgeborenen Autoren in diesem Buch ist. Alle anderen haben den biographischen Angaben zufolge am Februaraufstand 1934 selbst teilgenommen oder den Konflikt zumindest aus der Nähe oder Ferne miterlebt - wobei einige der Autoren 1934 noch Kinder gewesen sind.</p>
<p> </p>
<p class="first"><img class="floatleft" src="http://www.evolver.at/static/storyImages/31551/dsc02560.jpg" alt="" width="320" height="180" />Anthologien können Gefahr laufen, eine uninspirierte Auswahl an Texten zu versammeln, doch im vorliegenden Fall weisen die Romanauszüge, Zeitschriftenartikel, Augenzeugenberichte und Erzählungen eine erfreulich homogene Qualität auf. Die 40 verschiedenen Episoden lassen sich gedanklich problemlos zu einer große Erzählung des Konflikts verknüpfen.</p>
<p>Geboten wird ein umfassender Blick auf dessen Vorgeschichte, die Kämpfe bis hin zu Niederlage, Flucht und Anhaltelager sowie die Nachwehen (die zum Teil Jahre nach dem Februar 1934 stattfanden). Wir erleben unter anderem die Durchsuchung eines sozialistischen Parteilokals, die Kämpfe um das "Hotel Schiff" in Linz und um Gemeindebauten und Arbeitersiedlungen aus Sicht der kämpfenden Arbeiter. Wir begleiten flüchtende Schutzbündler über die Grenze, befinden uns mit ihnen im Polizeiverhör oder im Anhaltelager Wöllersdorf. Wir beobachten mutige Frauen, die sich den Kämpfenden anschließen oder nach dem Aufstand Spenden für die Opfer sammeln. Gelegentlich können wir eine humane Gegenseite beobachten: einen Major, der aus Menschlichkeit nicht gegen die Arbeiter kämpfen will und sich lieber krank meldet; oder einen Soldaten, der sich, von Gewissensbissen geplagt, mit der Witwe seines Opfers aussöhnen möchte. Wir können auch ob der Parteinahme für eine Seite gespaltene Familien beobachten. Immer wieder führen die Episoden vor Augen, wie verzweifelt und sinnlos der Aufstand angesichts des übermächtigen Gegners, der Untätigkeit der sozialistischen Parteiführung und des großen Teils der nicht am Aufstand teilnehmenden Arbeiterschaft gewesen ist.</p>
<p>Ein trauriges Buch. Ein packendes Buch! Bloß eine Zeitleiste mit wichtigen Daten und Fakten hätte dem Verständnis der Situation gut getan ...</p>
   <p class="author"><a href="http://www.evolver.at/account/martin.zellhofer/">Martin Zellhofer</a></p>
 </div>

  <div class="fb-like" data-href="http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/" data-send="false" data-width="450" data-show-faces="false" data-font="arial"></div>

 <p style="clear:both" />

 
 <div class="box">
  <div class="img"><img width="80" src="http://www.evolver.at/static/ratingImages/31552.jpg" height="124" /></div>
  <div class="text">
    <p>
      <strong>Erich Hackl, Evelyne Polt-Heinzl (Hrsg.) - Im Kältefieber. Februargeschichten 1934</strong>
	</p>
	<p>&Oslash;&Oslash;&Oslash;&Oslash;</p>
    
    <div class="userVoting">	<div class="averageVote">
	  <span class="label">Leserbewertung:</span> 
	  <span id="averageVote_31552"><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /><img src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" /></span> 
	  <span id="votingLink_31552">(<a href="#" onclick="javascript:Effect.BlindDown($('votingContainer_31552'),{duration:0.3});$('votingLink_31552').style.display='none';return false;">bewerten</a>)</span>
	</div>
	<div id="votingContainer_31552" style="display:none">
		<div class="votingForm" id="votingForm_31552" style="display:block">
			Ihre Bewertung: 
			<img id="votingOption_31552_1" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/ratings/31552/vote', '31552', 2)" /><img id="votingOption_31552_2" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/ratings/31552/vote', '31552', 4)" /><img id="votingOption_31552_3" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/ratings/31552/vote', '31552', 6)" /><img id="votingOption_31552_4" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/ratings/31552/vote', '31552', 8)" /><img id="votingOption_31552_5" src="http://www.evolver.at/static/sys/votingNotSelected.png" width="10" height="10" onClick="doVote('http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/ratings/31552/vote', '31552', 10)" />
		</div>
		<div class="votingMessage" id="waitWhileVoting_31552" style="display:none">
			Bewertung wird gespeichert ...
		</div>
		<div class="votingMessage" id="votingDone_31552" style="display:none">
			Ihre Bewertung wurde gespeichert. [<a href="#" onclick="javascript:Effect.BlindUp($('votingContainer_31552'),{duration:0.3});return false;">OK</a>]
		</div>
	</div>
</div>
	<br /><p>Picus Verlag 2014</p>

    
    <h5>Links:</h5><ul><li><a href="https://www.amazon.de/exec/obidos/ASIN/3711720099/evolver-21" target="_blank">Buch bestellen bei amazon.de</a></li>
</ul>  
  </div>
</div>


  <script type="text/javascript">
	// <![CDATA[
	function doVote(url, ratingId, value) {
		$("votingForm_" + ratingId).style.display = "none";
		$("waitWhileVoting_" + ratingId).style.display = "block";
		new Ajax.Request(url + "?value=" + value.toString(), {
			"method": "get",
			onSuccess: function(transport) {
				$("waitWhileVoting_" + ratingId).style.display = "none";
				$("averageVote_" + ratingId).innerHTML = transport.responseText;
				$("votingDone_" + ratingId).style.display = "block";
			}
		});
	}

	function onVotingOptionMouseover(event) {
		var parts = Event.element(event).id.split("_");
		parts[2] = parseInt(parts[2]);
		for (var i=1; i<=5; i++) {
			if (i > parts[2]) {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingNotSelected.png";
			} else {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingSelected.png";
			}
		}
	}

    Event.observe(window, 'load', function() {
		var votingForms = document.getElementsByClassName('votingForm');
		for (var i in votingForms) {
		    if (votingForms[i].childElements) {
				var votingOptions = votingForms[i].childElements();
				for (var j in votingOptions) {
					if (votingOptions[j].nodeName && votingOptions[j].nodeName.toLowerCase() == "img")
					   Event.observe(votingOptions[j], "mouseover", onVotingOptionMouseover);
				}
		    }
		}
    });

	if (document.images) {
	  preloadVotingSelected = new Image(15,15); 
	  preloadVotingSelected.src = "http://www.evolver.at/static/sys/votingNotSelected.png"; 
	  preloadVotingNotSelected = new Image(15,15); 
	  preloadVotingNotSelected.src = "http://www.evolver.at/static/sys/votingSelected.png"; 
	}
	// ]]>
 </script>

 <div class="box comments">
   <a name="comments"></a>
   <h3>Kommentare_</h3>
   <a href="http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/comment">Kommentar verfassen</a>
   
   
 </div>

</div>


    <div id="footer">
      <ul>
        <li><a href="http://www.evolver.at/about">Über EVOLVER</a></li>
        <li><a href="http://www.evolver.at/team">Team</a></li>
        <li class="last"><a href="http://www.evolver.at/newsletter/subscribe">Newsletter</a></li>
      </ul>
    </div>

  </div>

  <div id="rightbar">
       <div class="article">
   <h4>
     <a href="http://www.evolver.at/print/">Print</a><br />
     Erich Hackl, Evelyne Polt-Heinzl (Hrsg.) - Im Kältefieber
   </h4>
   <h2><a href="http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/">Rocking Plebs</a></h2>
   <p class="leadin">
     "Hoch das kämpfende Arbeitervolk dieser Welt. Hoch die Internationale!" Im Februar 1934 erhoben sich Teile der österreichischen Arbeiterschaft gegen die zunehmend autoritär-faschistoid agierende Regierung Österreichs. Schon 2014 erschien zum 80. Jahrestag dieses Aufstands eine Anthologie über diesen Konflikt. 
     <a href="http://www.evolver.at/print/Erich_Hackl_Evelyne_Polt_Kaeltefieber_Februargeschichten_1934_20170208/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/print/">Print</a><br />
     Erich Hackl - So weit uns Spaniens Hoffnung trug
   </h4>
   <h2><a href="http://www.evolver.at/print/Erich_Hackl_So_weit_uns_Spaniens_Hoffnung_trug_20160907/">"Jagt zum Teufel die Fremdenlegionäre! Jagt ins Meer den Banditengeneral!"</a></h2>
   <p class="leadin">
     Vor rund 80 Jahren, im Juli 1936, putschten in Spanien rechte Militärs gegen ein zuvor bei demokratischen Wahlen gewähltes, linkes "Volksfront"-Bündnis. Daraus entwickelte sich ein bis 1939 dauernder Bürgerkrieg. Erich Hackls Anthologie widmet sich dem Jubiläum. 
     <a href="http://www.evolver.at/print/Erich_Hackl_So_weit_uns_Spaniens_Hoffnung_trug_20160907/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/stories/">Stories</a><br />
     Verschwundenes Weinviertel
   </h4>
   <h2><a href="http://www.evolver.at/stories/Verschwundenes_Weinviertel_Oberhautzental_20160621/">"Da kumm i dann nimma"</a></h2>
   <p class="leadin">
     Regionale oder saisonale Küche wird heutzutage gern als etwas Besonderes gewertet. Dabei war dieses Angebot seinerzeit so normal wie der Mangel an makrobiotischer Kost beim Würstelstand. Martin Zellhofer im Gespräch mit Josef Planer über das Verschwinden des klassischen Dorfwirtshauses.
     <a href="http://www.evolver.at/stories/Verschwundenes_Weinviertel_Oberhautzental_20160621/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/stories/">Stories</a><br />
     Wirtshaussterben in Österreich
   </h4>
   <h2><a href="http://www.evolver.at/stories/Wirtshaussterben_Oesterreich_20160620/">Sperrstund´ is. Für immer.</a></h2>
   <p class="leadin">
     Sehr lange Zeit bestand in vielen Dörfern eine Dreifaltigkeit aus Volksschule, Greißler und Wirtshaus. Als erstes verschwanden meistens die kleinen Schulen aus den Ortschaften, später die Greißler, dann die Wirten. Josef Planer, Sproß einer Wirtsfamilie in einem kleinen Dorf im südlichen Weinviertel, erinnert sich an Kegelbahn, Extrazimmer, Besucherschwund - und eine Vergangenheit, die ihn nie ganz losgelassen hat.
     <a href="http://www.evolver.at/stories/Wirtshaussterben_Oesterreich_20160620/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/stories/">Stories</a><br />
     Breslau: Kulturhauptstadt Europas 2016
   </h4>
   <h2><a href="http://www.evolver.at/stories/Kulturhauptstadt_Breslau_Reisebericht_20160321/">"Du zeigen Hände!" </a></h2>
   <p class="leadin">
     San Sebastian und Breslau sind 2016 die beiden Kulturhauptstädte Europas. Welche davon soll man besuchen? Die schnellste Verbindung mit dem Zug nach San Sebastian dauert 21 Stunden und 29 Minuten; nach Breslau ist man 7 Stunden und 9 Minuten unterwegs. Die Entscheidung fiel Martin Zellhofer leicht.
     <a href="http://www.evolver.at/stories/Kulturhauptstadt_Breslau_Reisebericht_20160321/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/print/">Print</a><br />
     Wolfgang Freitag - Wo Wien beginnt
   </h4>
   <h2><a href="http://www.evolver.at/print/Wolfgang_Freitag_Wo_Wien_beginnt_20150320/">Livin´ on the edge</a></h2>
   <p class="leadin">
     Stellt man sich die 136,5 Kilometer lange Wiener Stadtgrenze als Gerade vor, so würde die von Wien bis ungefähr ins steirische Eisenerz reichen. Bei einer Wanderung dorthin könnte man unterwegs einiges sehen und erleben. Aber was bietet eine Wanderung rund um Wien? 
     <a href="http://www.evolver.at/print/Wolfgang_Freitag_Wo_Wien_beginnt_20150320/" class="more">&nbsp;</a>
   </p>
 </div>
  </div>

</div><!-- container -->

</body>
</html>
