<!DOCTYPE html>
<html lang="de">

<head>
  <title>evolver.at || The Prisoner</title>
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
  <meta name="robots" content="index,follow" />
  <meta property="og:site_name" content="evolver.at - Die Netzzeitschrift" />
  <meta property="fb:app_id" content="163435883786882" />
  <link rel="alternate" type="application/rss+xml" title="Evolver (RSS 2.0)" href="https://www.evolver.at/rss20.xml" />
  <link rel="shortcut icon" href="https://www.evolver.at/static/sys/favicon.png" />
  <link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="https://www.evolver.at/main.css" />
  <script type="text/javascript" src="https://www.evolver.at/static/prototype.js"></script>
  <script type="text/javascript" src="https://www.evolver.at/static/scriptaculous.js"></script>
  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
  <meta name="keywords" lang="de" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Prisoner" />
<meta property="og:url" content="https://www.evolver.at/shortnews/Patrick_McGoohan_ThePrisoner_Nummer6_Fernsehpremiere_20190923/" />

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-34412047-1']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol) ? 'https://ssl' : 'http://www.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '163435883786882',
      channelUrl: 'https://www.evolver.at/fbChannel',
      status: true,
      cookie: true,
      xfbml: true
    });
  };
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/de_DE/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<div id="container">

  <div id="header">
    <a href="https://www.evolver.at/" id="logo"><img src="https://www.evolver.at/static/sys/logo.gif" alt="Evolver Logo" title="Evolver - Die Netzzeitschrift" /></a>
    <div id="motto">_Und morgen die ganze Welt</div>
  </div>

  <div id="sidebar">

    <ul id="topics">
      <li class="sel"><a href="https://www.evolver.at/new">Aktuell</a></li>
      
      <li class="sub"><p style="line-height:10px;"> </p></li>
<li><a href="https://www.evolver.at/editorial/">Editorial</a></li>
<li><a href="https://www.evolver.at/stories/">Stories</a></li>
<li><a href="https://www.evolver.at/kolumnen/">Kolumnen</a></li>
<li><a href="https://www.evolver.at/live/">Akzente</a></li>
<li><a href="https://www.evolver.at/shortnews/">Termine</a></li>
<li class="sub"><p><u>Rezensionen:</u></li>
<li><a href="https://www.evolver.at/print/">Print</a></li>
<li><a href="https://www.evolver.at/musik/">Musik</a></li>
<li><a href="https://www.evolver.at/kino/">Kino</a></li>
<li><a href="https://www.evolver.at/dvd/">Video</a></li>
<li><a href="https://www.evolver.at/games/">Games</a></li>
<li class="sub"><p><u>Archiv:</u></li>
<li><a href="https://www.evolver.at/internetisdeadarchiv/">1998-2002</a></li>
<li><a href="https://www.evolver.at/ecorder/">Platten</a></li>
<li><a href="https://www.evolver.at/cartoons/">Cartoons</a></li>
<li><a href="https://www.evolver.at/reloaded/">In English</a></li>
<li class="sub"><p style="line-height: 8px;"><br></p></li>

      <li class="sub">Newsletter:</li>
      <li><a href="https://www.evolver.at/newsletter/subscribe">Hier abonnieren</a></li>
      <li class="spaced"><a href="http://www.evolver-books.at" target="_blank">EVOLVER BOOKS</a></li>
      <li><a href="http://www.evolver-film.at" target="_blank">EVOLVER FILMS</a></li>
    </ul>

    <form method="post" action="https://www.evolver.at/search" id="search"><input id="secretKey" value="NOSECRETFORBOTS" class="hidden" type="hidden" name="secretKey" />
      <div>
        <label for="query">Suche</label>
        <input name="query" id="query" type="text" size="20" class="text" value="" />
        <input name="submit" id="searchbtn" type="submit" value="" class="submit" />
      </div>
    </form>

    <div class="sidebarContent">
   <div class="banner">
     <a href="https://www.evolver.at/rss20.xml" target="_blank"><img src="https://www.evolver.at/static/sys/rssBig.png" alt="Evolver RSS Feed" title="Die neuesten 15 Stories als RSS 2.0 Feed" ></a>
   </div>
</div>


<div class="sidebarAd"><script type="text/javascript"><!--
  amazon_ad_tag = "evolver-21"; amazon_ad_width = "160"; amazon_ad_height = "600"; amazon_ad_logo = "hide"; amazon_ad_link_target = "new"; amazon_ad_border = "hide"; amazon_color_border = "FFFDE8"; amazon_color_background = "FFFDE8"; amazon_color_link = "A7040C"; amazon_color_price = "A7040C"; amazon_color_logo = "000000";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.de/s/ads.js"></script>
</div>

<div class="sidebarContent" style="padding-top:1.5em">
   
   
</div>





  </div>

  <div class="content">
    
    <div id="page_article">

 <div class="article">
   
   <h4><span class="category">Termine_</span>The Prisoner</h4>
   <h2>"I am not a number, I am a free man!"</h2>
   <p class="leadin">
     Wen der Titel an die Brit-Metaller Iron Maiden erinnert, dem sind wir nicht böse. Stattdessen sollten Sie jedoch an Patrick McGoohan denken, den Hauptdarsteller der Kultserie "The Prisoner". Anläßlich des 50. Jahrestags der deutschen Fernsehpremiere würdigen die Freunde und Förderer der Serie McGoohans Werk mit einer Veranstaltung.
     &nbsp;&nbsp;   <span class="date">23.09.2019</span>
   </p>
   <p class="first">Abenteuerlich, spannend, utopisch, dystopisch, mysteriös, ausgeflippt, allegorisch, symbolbeladen, postmodern, zeitlos und doch <em>very british</em> war die Fernsehserie "The Prisoner" aus dem Jahr 1967 mit dem deutschen Titel "Nummer 6".</p>
<p>Patrick McGoohan (1928-2009) spielt darin einen hochrangigen Regierungsangestellten, dessen Name ungenannt bleibt. Als er ohne Begründung seinen Dienst quittiert, wird er an einen geheimnisvollen Ort verschleppt, äußerlich ein Ferienparadies. Flucht scheint unmöglich zu sein. Die Bewohner des Ortes tragen Nummern statt Namen, seine ist jetzt 6. Eine stets  wechselnde Nummer 2 will von ihm die  Gründe für seinen Rückzug vom Dienst wissen. Aber auf wessen Seite sind seine Entführer? Wird Nummer 6 die Flucht gelingen? Und vor allem: Wer ist Nummer 1?</p>
<p> </p>
<p><iframe src="https://archive.org/details/The_Prisoner/ThePrisoner01Arrival.mp4" width="425" height="319"></iframe></p>
<p> </p>
<p class="first">Die kurzlebige britische Serie (nur 17 Episoden) aus dem Jahr 1967 wurde in Deutschland ab dem 16. August 1969 im ZDF gezeigt; in Österreich fand die Erstausstrahlung ab dem 5. Mai 1970 statt. "Nummer 6" war bahnbrechend, genreübergreifend - und McGoohan in Personalunion Hauptdarsteller, Produzent, Regisseur und Drehbuchautor; insgesamt also ein Novum für die Zeit und das Fernsehen.</p>
<p>Aus Anlaß des 50. Jahrestags der deutschen Fernsehpremiere würdigen die Freunde und Förderer der Serie Patrick McGoohans Werk mit einer Veranstaltung:<br /><br /><strong>Wann?</strong> Am 12. 10. 2019, ab 11 Uhr<br /><strong>Wo?</strong> In einem Raum des Nordstadtzentrums, Reichenberger Str. 9, in der Universitätsstadt Gießen (Hessen, Deutschland)<br /><br />Erwartet werden die folgenden Ehrengäste:<br /><br />ERIC MIVAL - England; er war 1967 als <em>assistant editor</em> und <em>music editor</em> 18 Monate lang bei der Produktion von "Nummer 6" beschäftigt und mit Patrick McGoohan befreundet.<br /><br />BERND RUMPF - Deutschland; er übernahm 2010 die Synchronsprecherrolle für McGoohans Figur "Nr. 6" in der vom Sender ARTE hergestellten Synchronfassung von vier bis dahin auf deutsch nicht existierenden Episoden.<br /><br />ALAN N. SHAPIRO - USA; er ist Medienwissenschaftler (von Hause aus Software-Entwickler) und Philosoph mit Wohnsitz in Deutschland. Shapiro wird über die Aktualität von "Nummer 6" sprechen.<br /><br />Das Tagesprogramm können Sie <a href="https://www.match-cut.de/yrfile/agenda2019.pdf" target="_blank">hier herunterladen</a>. <br /><br />Finden Sie hier auch <a href="https://www.match-cut.de/yrfile/grusswort.pdf" target="_blank">das Grußwort</a> zur Veranstaltung und erfahren Sie <a href="https://www.match-cut.de/yrfile/gaeste.pdf" target="_blank">mehr über die Gäste</a>.<br />Sie wollen noch mehr wissen? Dann klicken Sie <a href="http://www.nummer6-theprisoner.de" target="_blank">hier</a> oder <a href="https://www.match-cut.de/nr6de/nr6de.htm" target="_blank">hier</a>.</p>
<p> </p>
<p class="first">Wir sehen uns!</p>
   <p class="author">die Veranstalter</p>
 </div>

  <div class="fb-like" data-href="https://www.evolver.at/shortnews/Patrick_McGoohan_ThePrisoner_Nummer6_Fernsehpremiere_20190923/" data-send="false" data-width="450" data-show-faces="false" data-font="arial"></div>

 <p style="clear:both" />

 
 <div class="box">
  <div class="img"><img width="80" src="https://www.evolver.at/static/ratingImages/32095.jpg" height="113" /></div>
  <div class="text">
    <p>
      <strong>Mehr als eine Nummer ...</strong>
	</p>
	
    <p>The Prisoner</p>
    
	<br /><p>Der EVOLVER freut sich, eine neue Kooperation bekanntgeben zu dürfen - diesmal mit der tradtionsreichen Comic-Fachzeitschrift DIE SPRECHBLASE, die sich auf ihren Seiten nicht nur der allseits beliebten Bildergeschichten, sondern auch anderer Popkultur-Themen annimmt. SPRECHBLASE-Chefredakteur Gerhard Förster setzt sich in unserer Premiere mit einer der wichtigsten "Kultserien" aller Zeiten auseinander.</p>

    
    <h5>Links:</h5><ul><li><a href="https://www.evolver.at/stories/Die_Sprechblase_The_Prisoner_Patrick_McGoohan_20150220/" target="_blank">zum EVOLVER-Beitrag</a></li>
<li><a href="https://www.evolver.at/dvd/Nummer_6_The_Prisoner/" target="_blank">Andreas Winterer über die Serie</a></li>
</ul>  
  </div>
</div>
<div class="box">
  <div class="img"><img width="80" src="https://www.evolver.at/static/ratingImages/32096.jpg" height="113" /></div>
  <div class="text">
    <p>
      <strong>A Game of Pawns</strong>
	</p>
	
    <p>TV-Serien & Ideologien</p>
    
	<br /><p>Dienen Qualitätsserien noch der gehobenen Unterhaltung oder längst der ideologischen Indoktrination? Und was haben deutsche TV-Produktionen damit zu tun? MiC liefert dazu einen Tagebucheintrag - knapp nach den Iden des März.</p>

    
    <h5>Links:</h5><ul><li><a href="https://www.evolver.at/stories/hochwertige_TV_Serien_Ideologien_20160401/" target="_blank">zum EVOLVER-Beitrag</a></li>
</ul>  
  </div>
</div>


  <script type="text/javascript">
	// <![CDATA[
	function doVote(url, ratingId, value) {
		$("votingForm_" + ratingId).style.display = "none";
		$("waitWhileVoting_" + ratingId).style.display = "block";
		new Ajax.Request(url + "?value=" + value.toString(), {
			"method": "get",
			onSuccess: function(transport) {
				$("waitWhileVoting_" + ratingId).style.display = "none";
				$("averageVote_" + ratingId).innerHTML = transport.responseText;
				$("votingDone_" + ratingId).style.display = "block";
			}
		});
	}

	function onVotingOptionMouseover(event) {
		var parts = Event.element(event).id.split("_");
		parts[2] = parseInt(parts[2]);
		for (var i=1; i<=5; i++) {
			if (i > parts[2]) {
				$("votingOption_" + parts[1] + "_" + i).src = "https://www.evolver.at/static/sys/votingNotSelected.png";
			} else {
				$("votingOption_" + parts[1] + "_" + i).src = "https://www.evolver.at/static/sys/votingSelected.png";
			}
		}
	}

    Event.observe(window, 'load', function() {
		var votingForms = document.getElementsByClassName('votingForm');
		for (var i in votingForms) {
		    if (votingForms[i].childElements) {
				var votingOptions = votingForms[i].childElements();
				for (var j in votingOptions) {
					if (votingOptions[j].nodeName && votingOptions[j].nodeName.toLowerCase() == "img")
					   Event.observe(votingOptions[j], "mouseover", onVotingOptionMouseover);
				}
		    }
		}
    });

	if (document.images) {
	  preloadVotingSelected = new Image(15,15); 
	  preloadVotingSelected.src = "https://www.evolver.at/static/sys/votingNotSelected.png"; 
	  preloadVotingNotSelected = new Image(15,15); 
	  preloadVotingNotSelected.src = "https://www.evolver.at/static/sys/votingSelected.png"; 
	}
	// ]]>
 </script>

 <div class="box comments">
   <a name="comments"></a>
   <h3>Kommentare_</h3>
   <a href="https://www.evolver.at/shortnews/Patrick_McGoohan_ThePrisoner_Nummer6_Fernsehpremiere_20190923/comment">Kommentar verfassen</a>
   
   
 </div>

</div>


    <div id="footer">
      <ul>
        <li><a href="https://www.evolver.at/about">Über EVOLVER</a></li>
        <li><a href="https://www.evolver.at/team">Team</a></li>
        <li class="last"><a href="https://www.evolver.at/newsletter/subscribe">Newsletter</a></li>
      </ul>
    </div>

  </div>

  <div id="rightbar">
       <div class="article">
   <h4>
     <a href="https://www.evolver.at/shortnews/">Termine</a><br />
     The Prisoner
   </h4>
   <h2><a href="https://www.evolver.at/shortnews/Patrick_McGoohan_ThePrisoner_Nummer6_Fernsehpremiere_20190923/">"I am not a number, I am a free man!"</a></h2>
   <p class="leadin">
     Wen der Titel an die Brit-Metaller Iron Maiden erinnert, dem sind wir nicht böse. Stattdessen sollten Sie jedoch an Patrick McGoohan denken, den Hauptdarsteller der Kultserie "The Prisoner". Anläßlich des 50. Jahrestags der deutschen Fernsehpremiere würdigen die Freunde und Förderer der Serie McGoohans Werk mit einer Veranstaltung.
     <a href="https://www.evolver.at/shortnews/Patrick_McGoohan_ThePrisoner_Nummer6_Fernsehpremiere_20190923/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/live/">Akzente</a><br />
     Sommerurlaub 2019
   </h4>
   <h2><a href="https://www.evolver.at/live/Sommerferien_2019/">Walking on Sunshine </a></h2>
   <p class="leadin">
     Wenn einen die Sommertemperaturen in den Wahnsinn treiben, ist es höchste Zeit, sich in kühlere Gefilde zu verabschieden.
     <a href="https://www.evolver.at/live/Sommerferien_2019/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/kino/">Kino</a><br />
     Film-Tips Juni 2019
   </h4>
   <h2><a href="https://www.evolver.at/kino/Jim_Jarmusch_XMen_20190613/">Who you gonna call?</a></h2>
   <p class="leadin">
     Weiß Jim Jarmusch mit Zombies umzugehen? Sind die X-Men-Filme immer noch besser als der Marvel-Einheitsbrei? Und was tut sich sonst im Juni-Kino? Peter Hiess und Hans Langsteiner liefern Antworten auf diese Fragen.
     <a href="https://www.evolver.at/kino/Jim_Jarmusch_XMen_20190613/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/live/">Akzente</a><br />
     Auf den Hund gekommen
   </h4>
   <h2><a href="https://www.evolver.at/live/Hund_richtige_Wahl_Rasse_20190612/">Des Menschen bester Freund</a></h2>
   <p class="leadin">
     Es gibt Hunde- und Katzenmenschen. Die einen wurden auf diesen Seiten bereits gründlich beraten. Für die anderen haben wir hier und heute ein paar gute Tips: Was tun, wenn man einen vierbeinigen treuen Begleiter für alle Lebenslagen will?
     <a href="https://www.evolver.at/live/Hund_richtige_Wahl_Rasse_20190612/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/live/">Akzente</a><br />
     Menschen und Katzen
   </h4>
   <h2><a href="https://www.evolver.at/live/Menschen_Katzen_20190510/">Bevor die Katze einzieht ...</a></h2>
   <p class="leadin">
     Katzen bringen Glück. Damit auch Sie Ihrem neuen Haustier möglichst viel Glück bringen und ein schönes Leben bereiten können, sollten Sie einen Einsatz wagen. Spielen als Starter-Tip fürs Katzenleben, sozusagen.
     <a href="https://www.evolver.at/live/Menschen_Katzen_20190510/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="https://www.evolver.at/kino/">Kino</a><br />
     Film-Tips Mai 2019
   </h4>
   <h2><a href="https://www.evolver.at/kino/Beste_Filme_Kino_20190506/">Von Männern und Hunden</a></h2>
   <p class="leadin">
     Eines der besten Komiker-Duos aller Zeiten wird endlich mit einem Biopic geehrt.  Neil Jordan lebt zum Glück noch. Mutierte Fledermäuse trachten unserer Spezies nach dem Leben. Und: John Wick weiß immer noch, was sich gehört. Der Mai im Kino.
     <a href="https://www.evolver.at/kino/Beste_Filme_Kino_20190506/" class="more">&nbsp;</a>
   </p>
 </div>
  </div>

</div><!-- container -->

</body>
</html>
