<!DOCTYPE html>
<html lang="de">

<head>
  <title>evolver.at || Al Cook im EVOLVER #10</title>
  <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
  <meta name="robots" content="index,follow" />
  <meta property="og:site_name" content="evolver.at - Die Netzzeitschrift" />
  <meta property="fb:app_id" content="163435883786882" />
  <link rel="alternate" type="application/rss+xml" title="Evolver (RSS 2.0)" href="http://www.evolver.at/rss20.xml" />
  <link rel="shortcut icon" href="http://www.evolver.at/static/sys/favicon.png" />
  <link rel="stylesheet" type="text/css" title="CSS Stylesheet" href="http://www.evolver.at/main.css" />
  <script type="text/javascript" src="http://www.evolver.at/static/prototype.js"></script>
  <script type="text/javascript" src="http://www.evolver.at/static/scriptaculous.js"></script>
  <script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script>
  <meta name="keywords" lang="de" content="" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Al Cook im EVOLVER #10" />
<meta property="og:url" content="http://www.evolver.at/kolumnen/Dana_Gillespie_Al_Cook_20190219/" />

  <script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-34412047-1']);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol) ? 'https://ssl' : 'http://www.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>
</head>

<body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId: '163435883786882',
      channelUrl: 'http://www.evolver.at/fbChannel',
      status: true,
      cookie: true,
      xfbml: true
    });
  };
  (function(d){
     var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement('script'); js.id = id; js.async = true;
     js.src = "http://connect.facebook.net/de_DE/all.js";
     ref.parentNode.insertBefore(js, ref);
   }(document));
</script>

<div id="container">

  <div id="header">
    <a href="http://www.evolver.at/" id="logo"><img src="http://www.evolver.at/static/sys/logo.gif" alt="Evolver Logo" title="Evolver - Die Netzzeitschrift" /></a>
    <div id="motto">_It´s not stupid - it´s advanced</div>
  </div>

  <div id="sidebar">

    <ul id="topics">
      <li class="sel"><a href="http://www.evolver.at/new">Aktuell</a></li>
      
      <li class="sub"><p style="line-height:10px;"> </p></li>
<li><a href="http://www.evolver.at/editorial/">Editorial</a></li>
<li><a href="http://www.evolver.at/stories/">Stories</a></li>
<li><a href="http://www.evolver.at/kolumnen/">Kolumnen</a></li>
<li><a href="http://www.evolver.at/live/">Akzente</a></li>
<li><a href="http://www.evolver.at/shortnews/">Termine</a></li>
<li class="sub"><p><u>Rezensionen:</u></li>
<li><a href="http://www.evolver.at/print/">Print</a></li>
<li><a href="http://www.evolver.at/musik/">Musik</a></li>
<li><a href="http://www.evolver.at/kino/">Kino</a></li>
<li><a href="http://www.evolver.at/dvd/">Video</a></li>
<li><a href="http://www.evolver.at/games/">Games</a></li>
<li class="sub"><p><u>Archiv:</u></li>
<li><a href="http://www.evolver.at/internetisdeadarchiv/">1998-2002</a></li>
<li><a href="http://www.evolver.at/ecorder/">Platten</a></li>
<li><a href="http://www.evolver.at/cartoons/">Cartoons</a></li>
<li><a href="http://www.evolver.at/reloaded/">In English</a></li>
<li class="sub"><p style="line-height: 8px;"><br></p></li>

      <li class="sub">Newsletter:</li>
      <li><a href="http://www.evolver.at/newsletter/subscribe">Hier abonnieren</a></li>
      <li class="spaced"><a href="http://www.evolver-books.at" target="_blank">EVOLVER BOOKS</a></li>
      <li><a href="http://www.evolver-film.at" target="_blank">EVOLVER FILMS</a></li>
    </ul>

    <form method="post" action="http://www.evolver.at/search" id="search"><input id="secretKey" value="NOSECRETFORBOTS" class="hidden" type="hidden" name="secretKey" />
      <div>
        <label for="query">Suche</label>
        <input name="query" id="query" type="text" size="20" class="text" value="" />
        <input name="submit" id="searchbtn" type="submit" value="" class="submit" />
      </div>
    </form>

    <div class="sidebarContent">
   <div class="banner">
     <a href="http://www.evolver.at/rss20.xml" target="_blank"><img src="http://www.evolver.at/static/sys/rssBig.png" alt="Evolver RSS Feed" title="Die neuesten 15 Stories als RSS 2.0 Feed" ></a>
   </div>
</div>


<div class="sidebarAd"><script type="text/javascript"><!--
  amazon_ad_tag = "evolver-21"; amazon_ad_width = "160"; amazon_ad_height = "600"; amazon_ad_logo = "hide"; amazon_ad_link_target = "new"; amazon_ad_border = "hide"; amazon_color_border = "FFFDE8"; amazon_color_background = "FFFDE8"; amazon_color_link = "A7040C"; amazon_color_price = "A7040C"; amazon_color_logo = "000000";//--></script>
<script type="text/javascript" src="http://www.assoc-amazon.de/s/ads.js"></script>
</div>

<div class="sidebarContent" style="padding-top:1.5em">
   
   
</div>





  </div>

  <div class="content">
    
    <div id="page_article">

 <div class="article">
   
   <h4><span class="category">Kolumnen_</span>Al Cook im EVOLVER #10</h4>
   <h2>Erotik und Sex in der Welt des Blues</h2>
   <p class="leadin">
     In seiner aktuellen Kolumne widmet sich der heimische Blues-Traditionalist Al Cook seiner neuen Platte mit der großen Dana Gillespie, den Aufnahmesitzungen dazu sowie dem bekannten Wiener Blueslabel Wolf Records. Spitzen Sie die Ohren!
     &nbsp;&nbsp;   <span class="date">19.02.2019</span>
   </p>
   <p class="first"><img class="floatleft" src="http://www.evolver.at/static/storyImages/31989/dana-gillespie-al-cook-band.jpg" alt="" width="320" height="240" />Daß der Blues bloß traurig-selbstmitleidige Baumwollpflückermusik ist, kann heutzutage nur mehr ein sogenannter "Dummie" glauben. Schon vor mir haben zahlreiche Blues-Experten anhand gründlicher Recherchen längst widerlegt, daß es in diesem Genre nur so von weltverdrossenen Feldarbeitern wimmelt, die politisch gefärbte Protestsongs gegen Segregation und die Ungerechtigkeit des Sharecropping-Systems in Schellack brannten.</p>
<p>In Wahrheit thematisierte die Majorität der Blueskünstler schlicht und einfach ihr Alltagsleben, das wohl durch harte Arbeit und widrige Lebensumstände bestimmt war, aber keineswegs kritikbeladen und pessimistisch besungen wurde. Zwischenmenschliche Probleme, Alkohol sowie Geldmangel und die daraus resultierende soziale Situation bildeten die vorherrschende Thematik des Blues. Und dennoch gab es Unterhaltung, Spaß und Vergnügen, wenn auch oft derb und untergärig - was man damals schlicht mit dem Terminus "Party Blues" oder "Hokum Music" verband.</p>
<p>Als die Plattenindustrie diese Art des Entertainments als bislang ungenützte Marktlücke entdeckte, wurden massenhaft Tonträger produziert, auf deren Etiketten bald prominente Namen prangten.</p>
<p> </p>
<p class="first"><img class="floatright" src="http://www.evolver.at/static/storyImages/31989/dana-gillespie-al-cook.jpg" alt="" width="320" height="240" />Heutzutage scheint die Ära des Party-Blues fast vergessen, da die Rock- und Popmusik genug Raum für offen Ausgesprochenes bereitstellt, in dem sich oft banales Zeug brachial zur Schau stellt. Leider werden der pittoreske Humor blumiger Mehrdeutigkeit sowie der schwarze Double-Talk der Zwischenkriegszeit mittlerweile nicht mehr richtig verstanden. Doch genau das war es, was die britische Sängerin Dana Gillespie und mich nach Jahrzehnten persönlicher Bekanntschaft für ein gemeinsames Projekt zusammenführte.</p>
<p>Dana ist der internationalen Musikszene genauso ein Begriff, wie ihre hocherotische Präsenz sie in Film und Fernsehen bekannt gemacht hat. Trotz aller Prominenz wollte sie aber einfach "nur" eine Party-Blues-CD im klassischen Down-Home-Stil produzieren. Meines Wissens besprach sie dieses Projekt auch mit unserem gemeinsamen Boß Hannes Folterbauer, seines Zeichens Chef und Mastermind von Wolf Records International, dem bekannten Wiener Blueslabel. Es war also nur mehr eine Frage der Terminvereinbarung, um den Startschuß abzufeuern.</p>
<p>Daß der Blues der 20er bis 40er mein Spezialfach ist, kann ja vorausgesetzt werden. So ließ ich mich also vorerst von zwei CDs mit Auswahlstücken berieseln, und Dana grenzte ihre Selektion so ein, daß noch Raum für einige ihrer Eigenkompositionen blieb. Dabei trug sie mir ihre Bedenken vor, daß etwaige Begleitmusiker und das Studio noch zusätzlich eine Stange Geld kosten würden. Das wischte ich zu ihrer Erleichterung gleich vom Tisch, da ich ein strikter Vertreter der Autarkie und der ausnahmslos funktionierenden Personalunion bin.</p>
<p>Zwei Telefonate mit Charlie Lloyd und Harry Hudson, das Makeshift-Studio aktiviert - und ab geht die Post. Ohne jeden wie immer gearteten Studiostreß und in locker-amikaler Atmosphäre schafften wir es nach gemütlichem Zusammensein, schnell die optimalen Rahmenbedingungen herzustellen. Ich setzte mich an den Recorder und machte den Aufnahmeleiter. Da es im Keller noch ein wenig kalt war, knipste ich den Heizstrahler an. Charlie spielte sich am Stutzflügel noch die Finger warm, während Harry die Mikros um das Schlagzeug positionierte. Die Lautstärkepegel waren in Kürze einjustiert, und wir begannen mit den Aufnahmen.</p>
<p>Es ist schon ein anderes Gefühl, wenn einem das nötige Equipment gehört und die Zeit einfach nichts kostet. Vor allem braucht man sich nicht von eitelkeitsgeplagten Tonmeistern nerven zu lassen, die keine Ahnung haben, aber alles besser wissen. Der Blues unterliegt auch tontechnisch anderen Kriterien als sagen wir mal zeitgenössische Tonkunst. Die Übersprechungen beim gleichzeitigen Aufnehmen dreier Tonquellen waren geringfügig, da eigentlich dezent und in Zimmerlautstärke aufgenommen wurde. Zwei bis drei Takes genügten, um die Referenzbasis zu konsolidieren. Dana wurde vor Beginn der Aufnahmen von Wolf Records aus London eingeflogen und sang ihren Part sehr souverän und professionell ... kein Wunder. Als ich das erste Mal auf der Bühne stand, nahm sie bereits ihre Debütplatten auf.</p>
<p>Die Musikstücke auf der CD sind bis auf wenige Ausnahmen Coverversionen von wohlbekannten Bluesgrößen. Wo es maskuline Themen wie Big Bill Broonzys "Auto Mechanic Blues" sind, schrieb sie den Text aus der Sicht einer Frau um. Besondere Beachtung gebührt jedoch der eindeutigen Zweideutigkeit einer ihrer Eigenkompositionen mit dem Titel "FCK Blues". Dana singt: "The only thing that´s missing is You" - oder eben das "U", was im Englischen ja bekanntlich gleich ausgesprochen wird. "My Handy Man" ist ein klassischer Blues aus der Vaudeville-Ära, den Charlie exzellent am Piano begleitet. Der Terminus "Handy" hat in diesem Fall absolut nichts mit einem Mobiltelefon zu tun, denn 1923 gab´s so etwas noch nicht. Alberta Hunter singt im Original von einem geschickten Mann, der alles kann. Der Rest ist metaphorisch zu verstehen. Die einzige Nummer, die an die Steinzeit des Rock´n´Roll erinnert, ist "Red Light", eine Uptempo-Nummer von Mercy Dee Walton, einem R&amp;B-Künstler der Post-War-Ära.</p>
<p> </p>
<p class="first"><img class="floatleft" src="http://www.evolver.at/static/storyImages/31989/dana-gillespie-al-cook-cd-booklet.jpg" alt="" width="220" height="214" />Dazu engagierte ich Wayne Martin, einen ambitionierten Rockabilly-Gitarristen, der die Rhythmusgitarre im Stil von Lee Kizard spielte. Lee war der legendäre Leadgitarrist von Ike Turners Delta Rhythm Kings, der "Rocket 88" mit seiner angezerrten Boogie-Baßfigur 1951 zum Hit machte. Schließlich hatte ich das Vergnügen, Dana auf zwei Nummern mit dem Piano zu begleiten. Da mein Spiel umstandsbedingt nur auf E-Dur limitiert ist, reichte das völlig aus. Stilmäßig kann man die beiden Nummern als Treffer bezeichnen, weil "No More Waiting" mit Harry Hudsons Washboard-Begleitung ein hammermäßiger Ohrwurm ist, während "Love Operation" Danas bluesig-getrimmte "Puffmutterstimme" durch mein schweres St.-Louis-Barrelhouse-Piano so richtig zur Geltung kommen läßt.</p>
<p>Schließlich fehlte dem Ganzen noch die Politur. Und damit meine ich nicht etwa einen akustischen Zuckerguß ... bei Gott nicht. Aber wenn Damen geslappten Kontrabaß spielen können, hat das einfach sein Faszinosum.</p>
<p>Karin Daym, eine in unserer Bluesszene allseits bekannte Bassistin, war für diese Produktion ein absolutes Muß. Sie hatte sich bereits als Sängerin und exzellente Baßlady bei einigen meiner früheren Produktionen profiliert. Ich nahm sie mit ins Boot und tat gut daran. Bei einer Nummer sang sie sogar zweite Stimme. Mit diesen Musikern hatte ich eine unschlagbare Truppe beisammen, über die ich nur mehr meine Gitarrensoli legen mußte.</p>
<p> </p>
<p class="first"><img class="floatright" src="http://www.evolver.at/static/storyImages/31989/dana-gillespie-metropol-flyer-a5.jpg" alt="" width="160" height="226" />Doch die Knochenarbeit lag noch vor uns.</p>
<p>Kaum jemand kann sich vorstellen, wie die Musik, die man von der CD hört, akustisch akzeptabel abgemischt wird. Sind mehr als zwei Instrumente an der Aufnahme beteiligt, so klingt das auf jeder Anlage anders. Zwischen Kofferradio, Stereo-Equipment, Autoradio und Smartphone liegen oft akustische Welten. Zumindest von Autoradios weiß ich, daß sie auf baßlastigen Popsound kalibriert sind. Popmusik hat die Eigenschaft, daß bei Verringerung des Lautstärkepegels primär Baßfrequenzen und das Schlagzeug überbleiben. Beim Blues sowie bei Rock´n´Roll und sämtlicher Pre-Sixties-Musik bleiben jedoch der Sänger bzw. das Soloinstrument im Vordergrund. Was also tun, damit der eher baßlastige Anteil der Aufnahme den Gesang und die Sologitarre nicht zudeckt ?</p>
<p>Harry Hudson hat ein sensibles Musikempfinden, während Charlie ein fast absolutes Gehör besitzt. Mit meinem detektivischen Sinn für Stiltreue sind wir zusammen ein kaum zu schlagendes Trio. Das Ergebnis ist dann meistens, daß zumindest ein Unzufriedener als Kompromiß-Pepperl überbleibt. Wir einigten uns auf Harrys Talent als Mixing-Engineer, während Charlie und ich uns mit der Assistenzfunktion beschieden.</p>
<p>Am ersten Tag funktionierte das Computerprogramm nicht, dann raubten uns noch andere technische Probleme die Restenergie. Kurz vor der "Scheißdrauf-Phase" entdeckte Harry unter seinen Habseligkeiten einen CD-Direktbrenner. Daraufhin ließen wir den Computer Computer sein und mischten vom Recorder gleich aufs Vormaster. Das funktionierte wenigstens - und dann ging es erst richtig los.</p>
<p>Harry verkabelte vier (!) Lautsprecherpaare von unterschiedlicher Bauart und versuchte so den jeweils sachspezifisch besten Sound zu mischen. Das dauerte natürlich die vierfache Zeit, und wir fühlten uns nach den ersten sechs Nummern bereits wie orientierungslose Drahdiwaberln im schwerelosen Raum. Harry kratzte den letzten Energievorrat für die letzten sechs Nummern zusammen - und ich kritisierte ihn auch noch, daß er die CD mit Rockmethodik mischte, worauf er verständlicherweise die Nerven wegschmiß. Nach einer Stunde beruhigte sich die Situation, und die Arbeiten konnten abgeschlossen werden. Zu Hause stellte ich dann das Line-up für die Titel zusammen und lieferte das Werk ab. Die Finalisierungsarbeiten wie Cover und Vervielfältigung wurden von Wolf Records bewerkstelligt.</p>
<p>Nun aber steht die CD offiziell unter der Bestellnummer 120.984 zum Verkauf, und am 9. Mai 2019 um 20 Uhr findet im Metropol (1170 Wien, Hernalser Hauptstraße 55) die Präsentation mit Live-Konzert statt. Tickets können Sie unter der Tel. Nr. (01)407 77 407 bestellen.</p>
<p>Schauen – und hören – Sie sich das an, verehrte Damen und Herren!</p>
   <p class="author"><a href="http://www.evolver.at/account/Al.Cook/">Al Cook</a></p>
 </div>

  <div class="fb-like" data-href="http://www.evolver.at/kolumnen/Dana_Gillespie_Al_Cook_20190219/" data-send="false" data-width="450" data-show-faces="false" data-font="arial"></div>

 <p style="clear:both" />

 
 <div class="box">
  
  <div class="text">
    <p>
      <strong>Al Cook im EVOLVER </strong>
	</p>
	
    
    
	<br /><p>Unverfälscht, traditionsbewußt und weitab vom Kommerz-, Radio- und Social-Media-Mainstream: So wie Al Cook Musik macht, schreibt er auch - und zwar exklusiv im EVOLVER. Lesen Sie hier seine sehr persönliche <a href="http://www.evolver.at/kolumnen/Long_live_the_Blues_Al_Cook_20171218/" target="_blank">Einführung in die Welt des authentischen Blues-Genres</a> und seiner Position im populärkulturellen Musikgeschehen.</p>

    
    <h5>Links:</h5><ul><li><a href="http://www.alcook.at/" target="_blank">Al Cook im Web (mit aktuellen Konzertterminen)</a></li>
<li><a href="http://www.evolver.at/print/Al_Cook_Kein_Platz_fuer_JohnnyBGoode_20170420/" target="_blank">zur EVOLVER-Rezension der Al-Cook-Autobiographie</a></li>
</ul>  
  </div>
</div>
<div class="box">
  <div class="img"><img width="80" src="http://www.evolver.at/static/ratingImages/31992.jpg" height="78" /></div>
  <div class="text">
    <p>
      <strong>Take It Off Slowly</strong>
	</p>
	
    <p>Dana Gillespie meets Al Cook</p>
    
	<br /><p> Wolf Records CD 120.984</p>

    
    <h5>Links:</h5><ul><li><a href="https://www.amazon.de/Take-Slowly-Dana-Cook-Gillespie/dp/B07JYQTKDW/ref=sr_1_1?s=music&ie=UTF8&qid=1550398451&sr=1-1&keywords=dana+gillespie+al+cook" target="_blank">CD kaufen bei amazon.de</a></li>
</ul>  
  </div>
</div>
<div class="box">
  <div class="img"><img width="80" src="http://www.evolver.at/static/ratingImages/31993.jpg" height="113" /></div>
  <div class="text">
    <p>
      <strong>Termin-Tip</strong>
	</p>
	
    
    
	<br /><p>Am 9. Mai 2019 um 20 Uhr findet im <a href="https://www.wiener-metropol.at" target="_blank">Metropol</a> (1170 Wien, Hernalser Hauptstraße 55) die CD-Präsentation samt Live-Konzert statt. Tickets unter der Tel.-Nr.: (01) 407 77 407</p>

    
      
  </div>
</div>
<div class="box">
  
  <div class="text">
    <p>
      <strong>Al Cook - 74. Geburtstag</strong>
	</p>
	
    <p>Great Birthday Jamboree</p>
    
	<br /><p>Auch heuer feiert Al Cook seinen Geburtstag wieder, indem er in einem Konzert (samt Original Al Cook Band) dem geneigten Publikum beweist, daß er sich nach wie vor unermüdlich für den Blues einsetzt.</p>
<p> </p>
<p><strong>Wann</strong>: Sa., 2. März 2019, 20 Uhr</p>
<p><strong>Wo</strong>: Schutzhaus Zukunft auf der Schmelz, verlängerte Guntherstraße, 1150 Wien</p>
<p><strong>Kartenvorverkauf</strong>: (01)982 01 27</p>

    
    <h5>Links:</h5><ul><li><a href="http://www.schutzhaus-zukunft.at/" target="_blank">Website des Schutzhauses Zukunft</a></li>
</ul>  
  </div>
</div>


  <script type="text/javascript">
	// <![CDATA[
	function doVote(url, ratingId, value) {
		$("votingForm_" + ratingId).style.display = "none";
		$("waitWhileVoting_" + ratingId).style.display = "block";
		new Ajax.Request(url + "?value=" + value.toString(), {
			"method": "get",
			onSuccess: function(transport) {
				$("waitWhileVoting_" + ratingId).style.display = "none";
				$("averageVote_" + ratingId).innerHTML = transport.responseText;
				$("votingDone_" + ratingId).style.display = "block";
			}
		});
	}

	function onVotingOptionMouseover(event) {
		var parts = Event.element(event).id.split("_");
		parts[2] = parseInt(parts[2]);
		for (var i=1; i<=5; i++) {
			if (i > parts[2]) {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingNotSelected.png";
			} else {
				$("votingOption_" + parts[1] + "_" + i).src = "http://www.evolver.at/static/sys/votingSelected.png";
			}
		}
	}

    Event.observe(window, 'load', function() {
		var votingForms = document.getElementsByClassName('votingForm');
		for (var i in votingForms) {
		    if (votingForms[i].childElements) {
				var votingOptions = votingForms[i].childElements();
				for (var j in votingOptions) {
					if (votingOptions[j].nodeName && votingOptions[j].nodeName.toLowerCase() == "img")
					   Event.observe(votingOptions[j], "mouseover", onVotingOptionMouseover);
				}
		    }
		}
    });

	if (document.images) {
	  preloadVotingSelected = new Image(15,15); 
	  preloadVotingSelected.src = "http://www.evolver.at/static/sys/votingNotSelected.png"; 
	  preloadVotingNotSelected = new Image(15,15); 
	  preloadVotingNotSelected.src = "http://www.evolver.at/static/sys/votingSelected.png"; 
	}
	// ]]>
 </script>

 <div class="box comments">
   <a name="comments"></a>
   <h3>Kommentare_</h3>
   <a href="http://www.evolver.at/kolumnen/Dana_Gillespie_Al_Cook_20190219/comment">Kommentar verfassen</a>
   
   
 </div>

</div>


    <div id="footer">
      <ul>
        <li><a href="http://www.evolver.at/about">Über EVOLVER</a></li>
        <li><a href="http://www.evolver.at/team">Team</a></li>
        <li class="last"><a href="http://www.evolver.at/newsletter/subscribe">Newsletter</a></li>
      </ul>
    </div>

  </div>

  <div id="rightbar">
       <div class="article">
   <h4>
     <a href="http://www.evolver.at/kolumnen/">Kolumnen</a><br />
     Al Cook im EVOLVER #10
   </h4>
   <h2><a href="http://www.evolver.at/kolumnen/Dana_Gillespie_Al_Cook_20190219/">Erotik und Sex in der Welt des Blues</a></h2>
   <p class="leadin">
     In seiner aktuellen Kolumne widmet sich der heimische Blues-Traditionalist Al Cook seiner neuen Platte mit der großen Dana Gillespie, den Aufnahmesitzungen dazu sowie dem bekannten Wiener Blueslabel Wolf Records. Spitzen Sie die Ohren!
     <a href="http://www.evolver.at/kolumnen/Dana_Gillespie_Al_Cook_20190219/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/kolumnen/">Kolumnen</a><br />
     Al Cook im EVOLVER #9
   </h4>
   <h2><a href="http://www.evolver.at/kolumnen/Geschichte_des_Blues_20190215/">Protokoll einer Wiedergeburt</a></h2>
   <p class="leadin">
     Der EVOLVER veröffentlicht die Kolumne, die der heimische Blues-Traditionalist Al Cook jahrelang für eine heimische Website schrieb, auf seinen Seiten neu - nicht nur, damit die Texte nicht verloren gehen, sondern weil sie so gut sind. Heute erfahren Sie, wie sich Nekrophilie bezahlt macht ...
     <a href="http://www.evolver.at/kolumnen/Geschichte_des_Blues_20190215/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/kolumnen/">Kolumnen</a><br />
     Al Cook im EVOLVER #8
   </h4>
   <h2><a href="http://www.evolver.at/kolumnen/Blues_Saenger_Robert_Johnson_20190125/">Robert Johnsons Tod und Auferstehung</a></h2>
   <p class="leadin">
     Der EVOLVER veröffentlicht die Kolumne, die der heimische Blues-Traditionalist Al Cook jahrelang für eine heimische Website schrieb, auf seinen Seiten neu - nicht nur, damit die Texte nicht verloren gehen, sondern weil sie so gut sind. In der vorliegenden Episode geht es um den ewigen Trieb des Menschen, an Legenden zu glauben ...
     <a href="http://www.evolver.at/kolumnen/Blues_Saenger_Robert_Johnson_20190125/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/kolumnen/">Kolumnen</a><br />
     Al Cook im EVOLVER #7
   </h4>
   <h2><a href="http://www.evolver.at/kolumnen/Al_Cook_20181123/">Kein Glück nach dem Ende</a></h2>
   <p class="leadin">
     Der EVOLVER veröffentlicht die Kolumne, die der heimische Blues-Traditionalist Al Cook jahrelang für eine heimische Website schrieb, auf seinen Seiten neu - nicht nur, damit die Texte nicht verloren gehen, sondern weil sie so gut sind. Diese Folge behandelt nicht nur Robert Johnsons vorletzte Tage, sondern auch die vielen Plagiatoren, die den Ruf des großen Bluesman bis heute schänden.
     <a href="http://www.evolver.at/kolumnen/Al_Cook_20181123/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/kolumnen/">Kolumnen</a><br />
     Al Cook im EVOLVER #6
   </h4>
   <h2><a href="http://www.evolver.at/kolumnen/Robert_Johnson_Blues_Story_20181101/">Der Wilde mit seiner Gitarre</a></h2>
   <p class="leadin">
     Der EVOLVER veröffentlicht die Kolumne, die der heimische Blues-Traditionalist Al Cook jahrelang für eine heimische Website schrieb, auf seinen Seiten neu - nicht nur, damit die Texte nicht verloren gehen, sondern weil sie so gut sind. Diesmal erfahren Sie, warum Bluesman und Frauenheld Robert Johnson zum Idol junger weißer Europäer wurde.
     <a href="http://www.evolver.at/kolumnen/Robert_Johnson_Blues_Story_20181101/" class="more">&nbsp;</a>
   </p>
 </div> <div class="article">
   <h4>
     <a href="http://www.evolver.at/kolumnen/">Kolumnen</a><br />
     Al Cook im EVOLVER #5
   </h4>
   <h2><a href="http://www.evolver.at/kolumnen/Robert_Johnson_Blues_20181012/">"Der Bus ist abgefahren ..."</a></h2>
   <p class="leadin">
     Der EVOLVER veröffentlicht die Kolumne, die der heimische Blues-Traditionalist Al Cook jahrelang für eine heimische Website schrieb, auf seinen Seiten neu - nicht nur, damit die Texte nicht verloren gehen, sondern weil sie so gut sind. Diese Folge handelt davon, wie es mit Robert Johnsons "Cross Road Blues" weiterging.
     <a href="http://www.evolver.at/kolumnen/Robert_Johnson_Blues_20181012/" class="more">&nbsp;</a>
   </p>
 </div>
  </div>

</div><!-- container -->

</body>
</html>
